<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it" lang="it">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0"> 
	<meta name="generator" content="WordPress 5.8.4" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />	
	<meta name="language" content="it" />
	<meta name="copyright" content="UCCR" />
	<meta name="distribution" content="global" />
	<meta name="robots" content="all" />
	<meta property="fb:app_id" content="348148288705585" />
	<title>Cari atei, solo i credenti possono fidarsi della ragione | UCCR</title>
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="icon" href="https://www.uccronline.it/favicon.ico" type="image/ico" />
	<link rel="stylesheet" type="text/css" media="all" href="http://www.uccronline.it/wp-content/themes/uccr3/style.css" />
	<style type="text/css">		#facebook_hack {			height:250px; 			background-color: #FCFCFC;		}	</style>
	<!--[if IE]>
		<style type="text/css">
		#facebook_hack {						height:250px; 			background-color: #FCFCFC;		}
		.depth-1 #commentform TEXTAREA {
			margin-left: -10px;
		}
		.depth-2 #commentform TEXTAREA {
			margin-left: -25px;
		}
		.depth-3 #commentform TEXTAREA {
			margin-left: -40px;
		}
		.depth-4 #commentform TEXTAREA {
			margin-left: -55px;
		}
		.depth-5 #commentform TEXTAREA {
			margin-left: -70px;
		}
		.depth-6 #commentform TEXTAREA {
			margin-left: -85px;
		}
		.depth-7 #commentform TEXTAREA {
			margin-left: -100px;
		}
		.depth-8 #commentform TEXTAREA {
			margin-left: -130px;
		}
		 .depth-9 #commentformTEXTAREA {
			margin-left: -145px;
		}
		 .depth-10 #commentformTEXTAREA {
			margin-left: -160px;
		}	</style>	<![endif]-->	<link rel="pingback" href="http://www.uccronline.it/xmlrpc.php" />
	<link rel="shortcut icon" href="http://www.uccronline.it/wp-content/themes/uccr3/images/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="UCCR RSS Feed" href="https://www.uccronline.it/category/Ultimissime/feed" />
<link rel="alternate" type="application/rss+xml" title="UCCR RSS Feed dei commenti" href="https://www.uccronline.it/comments/feed" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122635008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122635008-1');
</script>
    <link href="http://vjs.zencdn.net/c/video-js.css" rel="stylesheet"> 
    <script src="http://vjs.zencdn.net/c/video.js"></script>
 
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Se il naturalismo è vero, siamo solo un incidente casuale di un&#039;evoluzione cieca ed i nostri pensieri equivalgono a mere reazioni chimiche. Perché dovremmo fidarci di essi? Al contrario, i cristiani sono giustificati a farlo in quanto la ragione è un dono di Dio, un&#039;origine evolutiva non casuale." />
<meta name="keywords" content="ultimissime, ateismo, ateismo ragione, ateismo razionale, fede, fede ragione, naturalismo contro ateismo, naturalismo contro ragione, naturalismo ragione, processi cognitivi, uso ragione" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UCCR &raquo; Cari atei, solo i credenti possono fidarsi della ragione Feed dei commenti" href="https://www.uccronline.it/2022/03/31/cari-atei-solo-i-credenti-possono-fidarsi-della-ragione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.uccronline.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='http://www.uccronline.it/wp-content/plugins/add-local-avatar/avatars.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.uccronline.it/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.uccronline.it/wp-includes/css/dashicons.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.uccronline.it/wp-includes/js/thickbox/thickbox.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.uccronline.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.uccronline.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.uccronline.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-css'  href='http://www.uccronline.it/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.uccronline.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.uccronline.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.uccronline.it/wp-content/plugins/newsletter/style.css?ver=7.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css'  href='http://www.uccronline.it/wp-content/plugins/basic-comment-quicktags/quicktags.css?ver=5.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.uccronline.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.uccronline.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"1","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.uccronline.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uccronline.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.6' id='cookie-law-info-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.uccronline.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.uccronline.it\/wp-json\/wordpress-popular-posts","ID":75077,"token":"3c14824b58","lang":0,"debug":0}
</script>
<script type='text/javascript' src='http://www.uccronline.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.0' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.uccronline.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.uccronline.it/wp-json/wp/v2/posts/75077" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.uccronline.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.uccronline.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://www.uccronline.it/2022/03/31/cari-atei-solo-i-credenti-possono-fidarsi-della-ragione/" />
<link rel='shortlink' href='https://www.uccronline.it/?p=75077' />
<link rel="alternate" type="application/json+oembed" href="https://www.uccronline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uccronline.it%2F2022%2F03%2F31%2Fcari-atei-solo-i-credenti-possono-fidarsi-della-ragione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.uccronline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uccronline.it%2F2022%2F03%2F31%2Fcari-atei-solo-i-credenti-possono-fidarsi-della-ragione%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.uccronline.it/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '75077';
	window._wp_rp_num_rel_posts = '9';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Cari+atei%2C+solo+i+credenti+possono+fidarsi+della+ragione';
	window._wp_rp_post_tags = ['fede', 'uso+ragione', 'ateismo+razionale', 'processi+cognitivi', 'ateismo+ragione', 'naturalismo+ragione', 'ateismo', 'naturalismo+contro+ragione', 'naturalismo+contro+ateismo', 'fede+ragione', 'ultimissime', 'lo', 'dalla', 'cari', 'chi', 'della', 'la', 'ed', 'le', 'sono', 'dell', 'che', 'casual', 'vero', 'solo', 'celebr'];
	window._wp_rp_promoted_content = false;
</script>
<link rel="stylesheet" href="http://www.uccronline.it/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<link rel="icon" href="https://www.uccronline.it/wp-content/uploads/2017/01/cropped-UCCRlogo_apple-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.uccronline.it/wp-content/uploads/2017/01/cropped-UCCRlogo_apple-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.uccronline.it/wp-content/uploads/2017/01/cropped-UCCRlogo_apple-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.uccronline.it/wp-content/uploads/2017/01/cropped-UCCRlogo_apple-270x270.png" />

<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="UCCR"/>
  <meta property="og:title" content="Cari atei, solo i credenti possono fidarsi della ragione"/>
  <meta property="og:url" content="https://www.uccronline.it/2022/03/31/cari-atei-solo-i-credenti-possono-fidarsi-della-ragione/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Se il naturalismo è vero, siamo solo un incidente casuale di un&#039;evoluzione cieca ed i nostri pensieri equivalgono a mere reazioni chimiche. Perché dovremmo fidarci di essi? Al contrario, i cristiani sono giustificati a farlo in quanto la ragione è un dono di Dio, un&#039;origine evolutiva non casuale."/>
  <meta property="og:image" content="https://www.uccronline.it/wp-content/uploads/2022/03/ragione.png"/>
  <meta property="og:image:url" content="https://www.uccronline.it/wp-content/uploads/2022/03/ragione.png"/>
  <meta property="og:image:secure_url" content="https://www.uccronline.it/wp-content/uploads/2022/03/ragione.png"/>
  <meta property="article:published_time" content="2022-03-31T12:50:42+02:00"/>
  <meta property="article:modified_time" content="2022-03-31T12:50:42+02:00" />
  <meta property="og:updated_time" content="2022-03-31T12:50:42+02:00" />
  <meta property="article:section" content="Ultimissime"/>
  <meta property="article:publisher" content="https://www.facebook.com/uccronline/"/>
  <meta property="fb:app_id" content="348148288705585, 0"/>
  <meta property="fb:admins" content="luca.pavani.779"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Cari atei, solo i credenti possono fidarsi della ragione"/>
  <meta itemprop="headline" content="Cari atei, solo i credenti possono fidarsi della ragione"/>
  <meta itemprop="description" content="Se il naturalismo è vero, siamo solo un incidente casuale di un&#039;evoluzione cieca ed i nostri pensieri equivalgono a mere reazioni chimiche. Perché dovremmo fidarci di essi? Al contrario, i cristiani sono giustificati a farlo in quanto la ragione è un dono di Dio, un&#039;origine evolutiva non casuale."/>
  <meta itemprop="image" content="https://www.uccronline.it/wp-content/uploads/2022/03/ragione.png"/>
  <meta itemprop="datePublished" content="2022-03-31"/>
  <meta itemprop="dateModified" content="2022-03-31T12:50:42+02:00" />
  <meta itemprop="author" content="simone"/>
  <!--<meta itemprop="publisher" content="UCCR"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Cari atei, solo i credenti possono fidarsi della ragione"/>
  <meta name="twitter:url" content="https://www.uccronline.it/2022/03/31/cari-atei-solo-i-credenti-possono-fidarsi-della-ragione/"/>
  <meta name="twitter:description" content="Se il naturalismo è vero, siamo solo un incidente casuale di un&#039;evoluzione cieca ed i nostri pensieri equivalgono a mere reazioni chimiche. Perché dovremmo fidarci di essi? Al contrario, i cristiani sono giustificati a farlo in quanto la ragione è un dono di Dio, un&#039;origine evolutiva non casuale."/>
  <meta name="twitter:image" content="https://www.uccronline.it/wp-content/uploads/2022/03/ragione.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@webmaster"/>
  <meta name="twitter:site" content="@UCCR"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	
<!-- script type="text/javascript" src="https://www.uccronline.it/showhide.js"></script><!-- Place this tag in your head or just before your close body tag -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'it'}
</script></head>
<body><div align="center"><div id="wrapper">
   <div id="header">
	<div id="extender"> </div>
		<a href="https://www.uccronline.it" title="UCCR" rel="home" style="float: left;">
	  <img src="http://www.uccronline.it/wp-content/themes/uccr3/headers/Uccr109.jpg" border="0" alt="UCCR" height="179" />
	</a>
	<div class="extended" style=" float: left; width: 126px; height: 179px; background-color: #3C3DA9;"> </div>
   </div>
   <a id="mobile-menu" href="javascript:;" onclick="document.getElementById('mobile-menu').style.display ='none';document.getElementById('navbar').style.display ='block';"><img src="./images/menu.png" height="48px" width="48px" /></a>
   <div id="navbar">
		<a id="collapse-menu" href="javascript:;" onclick="document.getElementById('mobile-menu').style.display ='block';document.getElementById('navbar').style.display ='none';"><img src="./images/menu.png" height="48px" width="48px" /></a>
    <ul>
		<li><a href="https://www.uccronline.it/">Home</a></li>
        <li class="page_item page-item-2 page_item_has_children"><a href="https://www.uccronline.it/uccr/">UCCR</a></li>
<li class="page_item page-item-64"><a href="https://www.uccronline.it/attualita/">Attualità</a></li>
<li class="page_item page-item-190"><a href="https://www.uccronline.it/fede-e-scienza/">Fede e Scienza</a></li>
<li class="page_item page-item-62"><a href="https://www.uccronline.it/fede-e-storia/">Fede e Storia</a></li>
<li class="page_item page-item-341"><a href="https://www.uccronline.it/fede-e-storicita/">Fede e Storicità</a></li>
<li class="page_item page-item-62416"><a href="https://www.uccronline.it/fede-e-laicismo/">Fede e Laicismo</a></li>
<li class="page_item page-item-67"><a href="https://www.uccronline.it/bioetica/">Bioetica</a></li>
 </ul>
	<div id="rightnav"><ul>  <li class="page_item page-item-182"><a href="https://www.uccronline.it/contatti-2/">Contatti</a></li>
<li class="page_item page-item-32"><a href="https://www.uccronline.it/ultimissime/">Ultimissime</a></li>
 </ul></div>
   </div>
   <div id="searchnav">
           <form method="get" id="search" action="https://www.uccronline.it/">
        <div>Cerca in UCCR: <input type="text" value="Cerca" name="s" id="searchbox" onFocus="if (this.value == 'Cerca') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Cerca';}" />
        <input type="image" src="http://www.uccronline.it/wp-content/themes/uccr3/images/go.png" align="top" alt="Search" class="go" value="Cerca" />
        
		</div>
        </form>
         
    </div>
<div id="container">

<div id="sidebarLeft" class="sidebar">

<div><h2>Ultimissime</h2>
<ul class='xoxo blogroll'>
	<li><a href="https://www.uccronline.it/2010/05/28/httpwww-uccronline-it20100528attualita-rassegna-notizie/"> Attualità</a></li>
	<li><a href="https://www.uccronline.it/2010/04/28/fede-e-scienza-rassegna-notizie/"> Fede e Scienza</a></li>
	<li><a href="https://www.uccronline.it/2010/05/28/fede-e-storia-rassegna-notizie/"> Fede e Storia</a></li>
	<li><a href="https://www.uccronline.it/2010/12/28/fede-e-storicita-rassegna-notizie/"> Fede e Storicità</a></li>
	<li><a href="https://www.uccronline.it/2010/04/28/fede-e-ateismo-rassegna-notizie/"> Fede e Laicismo</a></li>
	<li><a href="https://www.uccronline.it/2010/05/28/bioetica-rassegna-notizie/"> Bioetica</a></li>
	<li><a href="https://www.uccronline.it/2016/04/04/sostieni-uccr-aiutaci-a-mostrare-la-ragionevolezza-della-fede/"> Sostieni UCCR</a></li>
</ul></div>


<!--

Qui di seguito, sulla falsa riga del codice già presente, si può inserire qualsiasi tipo di menu. Apparirà nella colonna sinistra 

-->

<div id="block-18" class="widget widget_block widget_text">
<p></p>
</div><div id="block-19" class="widget widget_block widget_text">
<p class="has-text-align-left has-medium-font-size"><br><span style="color:#0e2fd2" class="has-inline-color"><strong>Seguici sui social:</strong></span></p>
</div><div id="block-3" class="widget widget_block">
<ul class="wp-block-social-links"><li class="wp-social-link wp-social-link-twitter wp-block-social-link"><a href="https://twitter.com/UCCR" aria-label="Twitter: https://twitter.com/UCCR"  class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>

<li class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://www.facebook.com/uccronline" aria-label="Facebook: https://www.facebook.com/uccronline"  class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>

<li class="wp-social-link wp-social-link-youtube wp-block-social-link"><a href="https://www.youtube.com/user/UCCRonline" aria-label="YouTube: https://www.youtube.com/user/UCCRonline"  class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>

<li class="wp-social-link wp-social-link-instagram wp-block-social-link"><a href="https://www.instagram.com/uccronline.it/" aria-label="Instagram: https://www.instagram.com/uccronline.it/"  class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li></ul>
</div><div id="block-14" class="widget widget_block">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-columns are-vertically-aligned-center">
<div class="wp-block-column is-vertically-aligned-center" style="flex-basis:100%">
<div class="wp-block-group"><div class="wp-block-group__inner-container"><div class="widget popular-posts"><h2>I più letti oggi:</h2>

<div class="popular-posts-sr"><style>.wpp-cardview-compact { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cardview-compact li { list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .in-preview-mode .wpp-cardview-compact li { margin: 0 0 1.2em 0; padding: 0 0 1em 0; } .wpp-cardview-compact li:last-of-type, .wpp-cardview-compact li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cardview-compact .wpp-thumbnail-container { position: relative; margin-bottom: .8em; } .wpp-cardview-compact li .wpp-thumbnail { overflow: hidden; display: block; float: none; margin: 0; width: 100%; height: auto; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cardview-compact li a { text-decoration: none; } .wpp-cardview-compact li a:hover { text-decoration: underline; } .wpp-cardview-compact li .taxonomies, .wpp-cardview-compact li .wpp-post-title { display: block; font-weight: bold; } .wpp-cardview-compact li .taxonomies { position: absolute; bottom: 0; left: 0; padding: 1em; color: #aaa; font-size: 0.7em; line-height: 1; background: rgba(0, 0, 0, 0.5); } .wpp-cardview-compact li .taxonomies a { color: #fff; } .wpp-cardview-compact li .wpp-post-title { margin: 0 0 0.5em; font-size: 1.2em; line-height: 1.2; }</style>
<ul class="wpp-list wpp-cardview-compact">
<li class=""><div class="wpp-thumbnail-container"><a href="https://www.uccronline.it/2022/03/30/il-papa-si-dissocia-dal-sinodo-tedesco-lo-dicono-i-vescovi-polacchi/" target="_self"><img src="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75441-featured-280x125.png" srcset="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75441-featured-280x125.png, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75441-featured-280x125@1.5x.png 1.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75441-featured-280x125@2x.png 2x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75441-featured-280x125@2.5x.png 2.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75441-featured-280x125@3x.png 3x"  width="280" height="125" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://www.uccronline.it/2022/03/30/il-papa-si-dissocia-dal-sinodo-tedesco-lo-dicono-i-vescovi-polacchi/" class="wpp-post-title" target="_self">Il Papa si dissocia dal Sinodo tedesco, lo dicono i vescovi polacchi</a></div></li>
<li class=""><div class="wpp-thumbnail-container"><a href="https://www.uccronline.it/2022/03/28/una-scoperta-cambia-leta-della-bibbia-piu-antica-di-quanto-si-pensi/" target="_self"><img src="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75332-featured-280x125.png" srcset="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75332-featured-280x125.png, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75332-featured-280x125@1.5x.png 1.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75332-featured-280x125@2x.png 2x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75332-featured-280x125@2.5x.png 2.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75332-featured-280x125@3x.png 3x"  width="280" height="125" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://www.uccronline.it/2022/03/28/una-scoperta-cambia-leta-della-bibbia-piu-antica-di-quanto-si-pensi/" class="wpp-post-title" target="_self">Una scoperta conferma l&#8217;età antica della Bibbia: si legge il nome di Dio</a></div></li>
<li class=""><div class="wpp-thumbnail-container"><a href="https://www.uccronline.it/2022/03/30/leducazione-religiosa-positiva-per-la-crescita-studio-di-harvard/" target="_self"><img src="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/70014-featured-280x125.png" srcset="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/70014-featured-280x125.png, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/70014-featured-280x125@1.5x.png 1.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/70014-featured-280x125@2x.png 2x"  width="280" height="125" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://www.uccronline.it/2022/03/30/leducazione-religiosa-positiva-per-la-crescita-studio-di-harvard/" class="wpp-post-title" target="_self">L&#8217;educazione religiosa positiva per la crescita: studio di Harvard</a></div></li>
<li class=""><div class="wpp-thumbnail-container"><a href="https://www.uccronline.it/2022/03/28/san-paolo-aveva-uno-schiavo-la-fake-news-di-corrado-augias/" target="_self"><img src="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/70138-featured-280x125.png" srcset="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/70138-featured-280x125.png, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/70138-featured-280x125@1.5x.png 1.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/70138-featured-280x125@2x.png 2x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/70138-featured-280x125@2.5x.png 2.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/70138-featured-280x125@3x.png 3x"  width="280" height="125" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://www.uccronline.it/2022/03/28/san-paolo-aveva-uno-schiavo-la-fake-news-di-corrado-augias/" class="wpp-post-title" target="_self">«San Paolo aveva uno schiavo», la fake news di Corrado Augias</a></div></li>
<li class="current"><div class="wpp-thumbnail-container"><a href="https://www.uccronline.it/2022/03/31/cari-atei-solo-i-credenti-possono-fidarsi-della-ragione/" target="_self"><img src="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75077-featured-280x125.png" srcset="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75077-featured-280x125.png, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75077-featured-280x125@1.5x.png 1.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75077-featured-280x125@2x.png 2x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75077-featured-280x125@2.5x.png 2.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75077-featured-280x125@3x.png 3x"  width="280" height="125" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://www.uccronline.it/2022/03/31/cari-atei-solo-i-credenti-possono-fidarsi-della-ragione/" class="wpp-post-title" target="_self">Cari atei, solo i credenti possono fidarsi della ragione</a></div></li>
<li class=""><div class="wpp-thumbnail-container"><a href="https://www.uccronline.it/2022/03/31/myanmar-tredici-nuovi-sacerdoti-nonostante-la-persecuzione/" target="_self"><img src="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75492-featured-280x125.png" srcset="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75492-featured-280x125.png, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75492-featured-280x125@1.5x.png 1.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75492-featured-280x125@2x.png 2x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75492-featured-280x125@2.5x.png 2.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75492-featured-280x125@3x.png 3x"  width="280" height="125" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://www.uccronline.it/2022/03/31/myanmar-tredici-nuovi-sacerdoti-nonostante-la-persecuzione/" class="wpp-post-title" target="_self">Myanmar, tredici nuovi sacerdoti nonostante la persecuzione</a></div></li>
<li class=""><div class="wpp-thumbnail-container"><a href="https://www.uccronline.it/2022/03/29/la-florida-espelle-il-gender-dalle-scuole-firmata-ieri-la-legge/" target="_self"><img src="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75467-featured-280x125.png" srcset="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75467-featured-280x125.png, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75467-featured-280x125@1.5x.png 1.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75467-featured-280x125@2x.png 2x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75467-featured-280x125@2.5x.png 2.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75467-featured-280x125@3x.png 3x"  width="280" height="125" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://www.uccronline.it/2022/03/29/la-florida-espelle-il-gender-dalle-scuole-firmata-ieri-la-legge/" class="wpp-post-title" target="_self">La Florida espelle il gender dalle scuole: firmata ieri la legge</a></div></li>
<li class=""><div class="wpp-thumbnail-container"><a href="https://www.uccronline.it/2022/03/29/piu-studio-lintelligenza-artificiale-piu-ammiro-il-mistero-delluomo/" target="_self"><img src="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/70026-featured-280x125.jpg" srcset="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/70026-featured-280x125.jpg, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/70026-featured-280x125@1.5x.jpg 1.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/70026-featured-280x125@2x.jpg 2x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/70026-featured-280x125@2.5x.jpg 2.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/70026-featured-280x125@3x.jpg 3x"  width="280" height="125" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://www.uccronline.it/2022/03/29/piu-studio-lintelligenza-artificiale-piu-ammiro-il-mistero-delluomo/" class="wpp-post-title" target="_self">«Più studio l&#8217;intelligenza artificiale, più ammiro il mistero dell’uomo»</a></div></li>
<li class=""><div class="wpp-thumbnail-container"><a href="https://www.uccronline.it/2022/03/23/i-vangeli-sono-quattro-fonti-indipendenti/" target="_self"><img src="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/68773-featured-280x125.png" srcset="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/68773-featured-280x125.png, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/68773-featured-280x125@1.5x.png 1.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/68773-featured-280x125@2x.png 2x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/68773-featured-280x125@2.5x.png 2.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/68773-featured-280x125@3x.png 3x"  width="280" height="125" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://www.uccronline.it/2022/03/23/i-vangeli-sono-quattro-fonti-indipendenti/" class="wpp-post-title" target="_self">I vangeli sono quattro fonti indipendenti?</a></div></li>
<li class=""><div class="wpp-thumbnail-container"><a href="https://www.uccronline.it/2022/03/07/nuova-vita-per-antonio-socci-basta-ora-sto-con-papa-francesco/" target="_self"><img src="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/74240-featured-280x125.png" srcset="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/74240-featured-280x125.png, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/74240-featured-280x125@1.5x.png 1.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/74240-featured-280x125@2x.png 2x"  width="280" height="125" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://www.uccronline.it/2022/03/07/nuova-vita-per-antonio-socci-basta-ora-sto-con-papa-francesco/" class="wpp-post-title" target="_self">Nuova vita per Antonio Socci: «Basta, ora sto con Papa Francesco»</a></div></li>
<li class=""><div class="wpp-thumbnail-container"><a href="https://www.uccronline.it/2015/04/01/passione-morte-e-risurrezione-di-gesu-fatti-accertati-anche-dalla-storia/" target="_self"><img src="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/50434-featured-280x125.jpg" srcset="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/50434-featured-280x125.jpg, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/50434-featured-280x125@1.5x.jpg 1.5x"  width="280" height="125" alt="gesù" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://www.uccronline.it/2015/04/01/passione-morte-e-risurrezione-di-gesu-fatti-accertati-anche-dalla-storia/" class="wpp-post-title" target="_self">Passione, morte e risurrezione di Gesù: fatti accertati anche dalla storia</a></div></li>
<li class=""><div class="wpp-thumbnail-container"><a href="https://www.uccronline.it/2018/06/06/la-prima-e-completa-fonte-su-gesu-di-nazareth-risale-al-30-d-c/" target="_self"><img src="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/62010-featured-280x125.jpg" srcset="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/62010-featured-280x125.jpg, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/62010-featured-280x125@1.5x.jpg 1.5x"  width="280" height="125" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://www.uccronline.it/2018/06/06/la-prima-e-completa-fonte-su-gesu-di-nazareth-risale-al-30-d-c/" class="wpp-post-title" target="_self">La prima fonte su Gesù di Nazareth? Risale al 30 d.C.</a></div></li>
<li class=""><div class="wpp-thumbnail-container"><a href="https://www.uccronline.it/2022/03/26/jackson-nuova-giudice-radicale-pro-aborto-e-non-sa-definire-donna/" target="_self"><img src="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75294-featured-280x125.png" srcset="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75294-featured-280x125.png, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75294-featured-280x125@1.5x.png 1.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75294-featured-280x125@2x.png 2x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75294-featured-280x125@2.5x.png 2.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/75294-featured-280x125@3x.png 3x"  width="280" height="125" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://www.uccronline.it/2022/03/26/jackson-nuova-giudice-radicale-pro-aborto-e-non-sa-definire-donna/" class="wpp-post-title" target="_self">Jackson, nuova giudice: radicale pro-aborto e non sa definire &#8220;donna&#8221;</a></div></li>
<li class=""><div class="wpp-thumbnail-container"><a href="https://www.uccronline.it/2018/09/18/chiesa-e-sessualita-il-papa-smonta-tutti-i-falsi-miti-in-un-solo-discorso/" target="_self"><img src="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/64644-featured-280x125.jpg" srcset="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/64644-featured-280x125.jpg, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/64644-featured-280x125@1.5x.jpg 1.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/64644-featured-280x125@2x.jpg 2x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/64644-featured-280x125@2.5x.jpg 2.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/64644-featured-280x125@3x.jpg 3x"  width="280" height="125" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://www.uccronline.it/2018/09/18/chiesa-e-sessualita-il-papa-smonta-tutti-i-falsi-miti-in-un-solo-discorso/" class="wpp-post-title" target="_self">Chiesa e sessualità: il Papa smonta tutti i falsi miti in un solo discorso</a></div></li>
<li class=""><div class="wpp-thumbnail-container"><a href="https://www.uccronline.it/2022/03/09/dacia-maraini-e-la-pedofilia-di-pasolini-se-non-e-un-prete-niente-abuso/" target="_self"><img src="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/74474-featured-280x125.png" srcset="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/74474-featured-280x125.png, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/74474-featured-280x125@1.5x.png 1.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/74474-featured-280x125@2x.png 2x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/74474-featured-280x125@2.5x.png 2.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/74474-featured-280x125@3x.png 3x"  width="280" height="125" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://www.uccronline.it/2022/03/09/dacia-maraini-e-la-pedofilia-di-pasolini-se-non-e-un-prete-niente-abuso/" class="wpp-post-title" target="_self">Dacia Maraini e la pedofilia di Pasolini: se non è un prete, niente abuso?</a></div></li>

</ul>
</div></div></div></div>
</div>
</div>
</div></div>
</div><div id="text-12" class="widget widget_text">			<div class="textwidget">&nbsp;
&nbsp;

<div align="center">
<!-- il tag qui sopra serve per posizionare la pubblicità al centro della colonna-->

<!-- il tag qui sotto è fondamentale per chiudere il riquadro di allineamento, non cancellare-->
</div></div>
		</div></div>
<div id="content"><div id="single">
		<div class="post">
	<h1 class="posttitle"><a href="https://www.uccronline.it/2022/03/31/cari-atei-solo-i-credenti-possono-fidarsi-della-ragione/" title="Permanent Link to Cari atei, solo i credenti possono fidarsi della ragione">Cari atei, solo i credenti possono fidarsi della ragione</a></h1>
	<div class="postmeta">
					<img src="http://www.uccronline.it/wp-content/themes/uccr3/images/calendar.png" align="top" alt="Calendar" /> 
			31 Marzo 2022 
		 
				  
			 
			</div>
	<div class="article"><p style="text-align: justify;"><img loading="lazy" class="wp-image-75080 alignleft" src="https://www.uccronline.it/wp-content/uploads/2022/03/ragione.png" alt="" width="364" height="204" srcset="https://www.uccronline.it/wp-content/uploads/2022/03/ragione.png 1024w, https://www.uccronline.it/wp-content/uploads/2022/03/ragione-300x168.png 300w, https://www.uccronline.it/wp-content/uploads/2022/03/ragione-80x45.png 80w, https://www.uccronline.it/wp-content/uploads/2022/03/ragione-768x431.png 768w" sizes="(max-width: 364px) 100vw, 364px" /><i>Se il naturalismo è vero, siamo solo un incidente casuale di un&#8217;evoluzione cieca ed i nostri pensieri equivalgono a mere reazioni chimiche. <mark>Perché dovremmo fidarci</mark> dei prodotti della mente? Per i cristiani, invece, la ragione è un dono di Dio e ha un&#8217;origine evolutiva non casuale.</i></p> <p>&nbsp;<br /> &nbsp;<br /> &nbsp;</p> <div style="padding-right: 20%; padding-left: 20%; text-align: justify;"> <p style="text-align: justify;">Le nostre <strong><mark>capacità cognitive</mark></strong> sono affidabili?</p> <p style="text-align: justify;">Se il <strong>naturalismo</strong> fosse vero, l&#8217;essere umano sarebbe solo un incidente casuale dell&#8217;evoluzione e la risposta sarebbe negativa.</p> <p style="text-align: justify;">Lo stesso celebre naturalista <strong>Charles Darwin</strong> lo intuì quando scrisse: <i>«Mi sorge sempre <strong>l&#8217;orrido dubbio</strong> se le convinzioni della mente umana, che si è sviluppata dalla mente degli animali inferiori, siano di qualche valore o in qualche modo attendibili. Chi riporrebbe la sua fiducia nelle convinzioni della mente di una scimmia – se pure esistono delle convinzioni in una tale mente?»</i> (1881).</p> <p style="text-align: justify;">Dal momento che la <strong>selezione naturale</strong> si limita a premiare i comportamenti che aumentano l’<strong>adattamento</strong>, non ha alcuna importanza se le convinzioni che stanno alla base di quei comportamenti siano vere o false.</p> <p style="text-align: justify;">Se si accetta il riduzionismo materialista, implicito nel naturalismo, ogni comportamento umano è causato <strong>esclusivamente</strong> da processi cerebrali deterministici, i quali sono l&#8217;unica fonte delle nostre convinzioni.</p> <p>&nbsp;</p> <p style="text-align: justify;"> <h2>Perché il cristiano può fidarsi della ragione.</h2> </p> <p style="text-align: justify;">Nel febbraio scorso <em><a href="https://www.uccronline.it/wp-content/uploads/2022/03/20220220mindmatters.png" target="_blank" rel="follow">ne ha parlato</a></em> anche <strong>Michael Egnore</strong>, rinomato neurochirurgo della State University di New York.</p> <p style="text-align: justify;">Egnore è partito dalla constatazione che gli atei comunemente affermano che esisterebbe una profonda <strong>dicotomia tra fede e ragione</strong>, ma egli obietta che la validità della ragione non può essere convalidata dalla ragione stessa.</p> <p style="text-align: justify;">Il cristiano è <strong>legittimato</strong> a fidarsi della sua ragione in quanto la ritiene un dono di un Dio creatore per aiutarlo ad accedere alla conoscenza del mondo. <i>«Questa è una giustificazione coerente per <strong>fidarci</strong> della nostra capacità di ragione»</i>, scrive  il neurochirurgo.</p> <p style="text-align: justify;">La <strong>massima apertura </strong>della ragione <em><a href="http://www.uccronline.it/2014/10/18/ecco-come-dalla-ragione-si-arriva-a-dio/" target="_blank" rel="follow">si verifica</a></em> infatti quando quest&#8217;ultima percepisce il presentimento di un significato profondo nell&#8217;esistenza, quando diventa cosciente di un&#8217;incompiutezza ultima per cui <strong>solo un Infinito</strong> può darvi risposta e culmina nel sospiro di una rivelazione.</p> <p style="text-align: justify;"><i>«Il supremo passo della ragione sta nel <strong>riconoscere</strong> che c&#8217;è un&#8217;infinità di cose che la sorpassano»</i>, scriveva Pascal.</p> <p>&nbsp;</p> <p style="text-align: justify;"> <h2>I filosofi: «I naturalisti non possono credere alla ragione»</h2> </p> <p style="text-align: justify;">Ma se davvero fossimo il <strong>prodotto casuale</strong> di un&#8217;evoluzione cieca? Con quale garanzia potersi fidare della nostra capacità intellettiva? <strong>In base a cosa</strong> si può essere convinti che vi sia qualcosa di assolutamente vero o falso?</p> <p style="text-align: justify;">Ne abbiamo già parlato in passato, <em><a href="https://www.uccronline.it/2012/03/12/largomento-evolutivo-contro-il-naturalismo/" target="_blank" rel="follow">riprendendo</a></em> il famoso argomento del filosofo statunitense <strong>Alvin Plantinga</strong>.</p> <p style="text-align: justify;"><i>«Gli atei hanno la stessa fede dei cristiani: credono di avere accesso anche loro alla verità»</i>, osserva oggi <strong>Michael Egnore</strong>.</p> <p style="text-align: justify;"><i>«Ma l&#8217;<strong>ateismo</strong> non fornisce alcuna garanzia coerente per fidarsi della capacità di ragione. In questo senso, la fede atea è molto più radicale e <strong>molto meno coerente</strong> della fede dei cristiani»</i>.</p> <p style="text-align: justify;">E ancora: <i>«La fede atea nella validità della ragione è <strong>infondata</strong> e <strong>ingiustificabile</strong>, ed è quindi una fede molto più radicale e molto meno credibile»</i>.</p> <p style="text-align: justify;">Se i nostri pensieri, i nostri sentimenti, le nostre speranze sono semplicemente il <strong>risultato di reazioni chimiche</strong>, come indica il naturalismo, perché dovremmo fidarci di essi? Quanto è probabile che le nostre <strong>capacità cognitive</strong> siano affidabili, data la loro origine puramente casuale? Molto poco.</p> <p style="text-align: justify;">Ecco la riflessione dell&#8217;eminente matematico di Oxoford, <strong>John Lennox</strong>: <i>«Il <strong>riduzionismo ontologico</strong> si riduce al tentativo di sollevarsi tirandosi su per i lacci delle scarpe. In fin dei conti, è l&#8217;uso dell&#8217;intelletto umano ad aver indotto alcune persone ad adottare il riduzionismo ontologico, il quale comporta il corollario che non vi è <strong>motivo di fidarci del nostro intelletto</strong> quando ci dice qualcosa; tanto meno, in particolare, quando ci dice che tale riduzionismo sia vero»</i><sup class="modern-footnotes-footnote " data-mfn="1" data-mfn-post-scope="000000007f78b211000000003a643d4a_75077"><a href="javascript:void(0)"  role="button" aria-pressed="false" aria-describedby="mfn-content-000000007f78b211000000003a643d4a_75077">1</a></sup><span id="mfn-content-000000007f78b211000000003a643d4a_75077" role="tooltip" class="modern-footnotes-footnote__note" tabindex="0" data-mfn="1"><b>J. Lennox</b>, <i>Fede e Scienza</i>, Armenia 2009, p. 69</span>.</p> <p style="text-align: justify;">Lo <em><a href="https://www.uccronline.it/2019/01/26/tra-teismo-e-naturalismo-il-primo-e-piu-razionale/" target="_blank" rel="follow">ha spiegato</a></em> molto bene anche <strong>J.P. Moreland</strong>, docente di Filosofia presso la Biola University (California):</p> <div style="padding-right: 4%; padding-left: 4%; text-align: justify;"> <blockquote><p><i>«Se la mente fosse <strong>emersa casualmente</strong> dalla materia senza l’input di un’Intelligenza superiore, sorgono immediatamente due problemi. Primo, <strong>perché dovremmo fidarci</strong> e ritenere veri o razionali i prodotti della mente? In secondo luogo, se il pensiero implica il formulare entità astratte (proposizioni, leggi della logica ecc.) stanziate nella propria mente, allora sembra <strong>incredibilmente improbabile</strong> che una proprietà emersa dalla materia in una lotta per la sopravvivenza possa produrre pensieri. Che questa proprietà emergente possa contenere e produrre entità astratte sarebbe un&#8217;incognita irrisolvibile»</i>.</p></blockquote> </div> <p>&nbsp;</p> <p style="text-align: justify;">L&#8217;affidabilità &#8220;cieca&#8221; alla propria ragione, dunque sembra giustificarsi ed adattarsi meglio solo all’interno di <strong>un contesto teistico</strong> in cui si presuppone l’origine non casuale della nostra mente e della coscienza.</p> <p><strong>La redazione</strong> </div> 		<div class="wpulike wpulike-default " ><div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button"
					aria-label="Like Button"
					data-ulike-id="75077"
					data-ulike-nonce="4f8bfd83cc"
					data-ulike-type="post"
					data-ulike-template="wpulike-default"
					data-ulike-display-likers="0"
					data-ulike-likers-style="popover"
					class="wp_ulike_btn wp_ulike_put_image wp_post_btn_75077"></button><span class="count-box wp_ulike_counter_up" data-ulike-counter-value="+2"></span>			</div></div>
	</div>
        <p class="postmeta">
												<a href="#respond" rel="nofollow" title="lascia un commento in fondo alla pagina" style="float: right;">&laquo;			<img src="http://www.uccronline.it/wp-content/themes/uccr3/images/comments.png" align="top" alt="lascia un commento in fondo alla pagina" />     
			</a>
		 
	</p>
<div id="share">Condividi su:<ul>
<li><a class="image" title="Aggiungi su Facebook" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.uccronline.it%2F2022%2F03%2F31%2Fcari-atei-solo-i-credenti-possono-fidarsi-della-ragione%2F" target="_blank"><img src="http://www.uccronline.it/wp-content/themes/uccr3/images/facebook.png" alt="Aggiungi su Facebook" /></a></li>
<li><a class="image" title="Aggiungi su Twitter" rel="nofollow" href="http://twitter.com/home?status=https%3A%2F%2Fwww.uccronline.it%2F2022%2F03%2F31%2Fcari-atei-solo-i-credenti-possono-fidarsi-della-ragione%2F" target="_blank"><img src="http://www.uccronline.it/wp-content/themes/uccr3/images/twitter.png" alt="Aggiungi su Twitter" /></a></li>
<li><a class="image" title="Aggiungi su Windows Live" rel="nofollow" href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=it-it&amp;url=https%3A%2F%2Fwww.uccronline.it%2F2022%2F03%2F31%2Fcari-atei-solo-i-credenti-possono-fidarsi-della-ragione%2F&amp;top=1" target="_blank"><img src="http://www.uccronline.it/wp-content/themes/uccr3/images/windowslive.png" alt="Aggiungi su Windows Live" /></a></li>
<li><a class="image" title="Aggiungi su MySpace" rel="nofollow" href="http://www.myspace.com/Modules/PostTo/Pages/?u=https%3A%2F%2Fwww.uccronline.it%2F2022%2F03%2F31%2Fcari-atei-solo-i-credenti-possono-fidarsi-della-ragione%2F&amp;t=Cari+atei%2C+solo+i+credenti+possono+fidarsi+della+ragione" target="_blank"><img src="http://www.uccronline.it/wp-content/themes/uccr3/images/myspace.png" alt="Aggiungi su MySpace" /></a></li>
<li><!-- Place this tag where you want the +1 button to render
<div style="position: relative; top: -20px; left: 230px; width: 20px;"><div class="g-plusone" data-size="small" data-annotation="none"></div></div> --></li>
</ul></div>
	</div>

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title"><b>Notizie correlate</b></h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-52393" data-post-type="none" ><a href="https://www.uccronline.it/2016/06/21/lateismo-e-dogmatico-soltanto-se-ammette-di-essere-una-fede-personale/" class="wp_rp_thumbnail"><img src="https://www.uccronline.it/wp-content/uploads/2015/12/andre-comtesponville-150x150.jpg" alt="«L&#8217;ateismo è un atto di fede, chi dice il contrario è un dogmatico»" width="150" height="150" /></a><a href="https://www.uccronline.it/2016/06/21/lateismo-e-dogmatico-soltanto-se-ammette-di-essere-una-fede-personale/" class="wp_rp_title">«L&#8217;ateismo è un atto di fede, chi dice il contrario è un dogmatico»</a></li><li data-position="1" data-poid="in-40908" data-post-type="none" ><a href="https://www.uccronline.it/2013/07/09/ci-vuole-troppa-fede-per-credere-che-tutto-arrivi-dal-nulla/" class="wp_rp_thumbnail"><img src="https://www.uccronline.it/wp-content/uploads/2013/07/Peter-Kreeft-150x150.jpg" alt="Ci vuole troppa fede per credere che tutto arrivi dal nulla" width="150" height="150" /></a><a href="https://www.uccronline.it/2013/07/09/ci-vuole-troppa-fede-per-credere-che-tutto-arrivi-dal-nulla/" class="wp_rp_title">Ci vuole troppa fede per credere che tutto arrivi dal nulla</a></li><li data-position="2" data-poid="in-57569" data-post-type="none" ><a href="https://www.uccronline.it/2019/02/24/lateismo-moderno-scelta-di-comodo-e-pigrizia-intellettuale/" class="wp_rp_thumbnail"><img src="https://www.uccronline.it/wp-content/uploads/2019/12/Andrea-Bocelli-150x150.jpg" alt="«La vita senza fede? Una tragedia annunciata». Andrea Bocelli si confida." width="150" height="150" /></a><a href="https://www.uccronline.it/2019/02/24/lateismo-moderno-scelta-di-comodo-e-pigrizia-intellettuale/" class="wp_rp_title">«La vita senza fede? Una tragedia annunciata». Andrea Bocelli si confida.</a></li><li data-position="3" data-poid="in-59844" data-post-type="none" ><a href="https://www.uccronline.it/2017/02/25/zygmunt-bauman-dio-non-e-affatto-sparito-sarebbe-morte-dellumanita/" class="wp_rp_thumbnail"><img src="https://www.uccronline.it/wp-content/uploads/2017/02/Zigmund-Baumann-150x150.jpg" alt="Zygmunt Bauman: «Dio non è affatto sparito, sarebbe morte dell’umanità»" width="150" height="150" /></a><a href="https://www.uccronline.it/2017/02/25/zygmunt-bauman-dio-non-e-affatto-sparito-sarebbe-morte-dellumanita/" class="wp_rp_title">Zygmunt Bauman: «Dio non è affatto sparito, sarebbe morte dell’umanità»</a></li><li data-position="4" data-poid="in-54432" data-post-type="none" ><a href="https://www.uccronline.it/2016/03/04/la-conversione-della-filosofa-jordan-monge-ho-trovato-la-fede-alluniversita-di-harvard/" class="wp_rp_thumbnail"><img src="https://www.uccronline.it/wp-content/uploads/2016/03/JordanMonge-150x150.jpg" alt="La conversione della filosofa Jordan Monge: «ho trovato la fede all&#8217;università di Harvard»" width="150" height="150" /></a><a href="https://www.uccronline.it/2016/03/04/la-conversione-della-filosofa-jordan-monge-ho-trovato-la-fede-alluniversita-di-harvard/" class="wp_rp_title">La conversione della filosofa Jordan Monge: «ho trovato la fede all&#8217;università di Harvard»</a></li><li data-position="5" data-poid="in-53963" data-post-type="none" ><a href="https://www.uccronline.it/2016/02/16/53963/" class="wp_rp_thumbnail"><img src="https://www.uccronline.it/wp-content/uploads/2016/02/francesco-e-kirill-150x150.jpg" alt="Papa Francesco e Kirill: «in Russia rinasce la fede, spezzate le catene del regime ateo»" width="150" height="150" /></a><a href="https://www.uccronline.it/2016/02/16/53963/" class="wp_rp_title">Papa Francesco e Kirill: «in Russia rinasce la fede, spezzate le catene del regime ateo»</a></li><li data-position="6" data-poid="in-51393" data-post-type="none" ><a href="https://www.uccronline.it/2015/11/29/la-fede-e-la-stampella-contro-le-avversita-un-falso-mito-smontato-in-sei-punti/" class="wp_rp_thumbnail"><img src="https://www.uccronline.it/wp-content/uploads/2015/11/preghiera3-150x150.jpg" alt="La fede è la &#8220;stampella&#8221; contro le avversità? Un falso mito smontato in sei punti" width="150" height="150" /></a><a href="https://www.uccronline.it/2015/11/29/la-fede-e-la-stampella-contro-le-avversita-un-falso-mito-smontato-in-sei-punti/" class="wp_rp_title">La fede è la &#8220;stampella&#8221; contro le avversità? Un falso mito smontato in sei punti</a></li><li data-position="7" data-poid="in-49830" data-post-type="none" ><a href="https://www.uccronline.it/2015/02/21/in-memoria-di-alessandro-volta-la-fede-e-credibile-alla-ragione/" class="wp_rp_thumbnail"><img src="https://www.uccronline.it/wp-content/uploads/2015/02/Alessandro-Volta-150x150.jpeg" alt="In memoria di Alessandro Volta: «la fede è credibile alla ragione»" width="150" height="150" /></a><a href="https://www.uccronline.it/2015/02/21/in-memoria-di-alessandro-volta-la-fede-e-credibile-alla-ragione/" class="wp_rp_title">In memoria di Alessandro Volta: «la fede è credibile alla ragione»</a></li><li data-position="8" data-poid="in-47013" data-post-type="none" ><a href="https://www.uccronline.it/2014/11/28/la-delusione-ci-spinge-lontani-da-dio-non-la-ragione/" class="wp_rp_thumbnail"><img src="https://www.uccronline.it/wp-content/uploads/2014/11/delusione2-150x150.jpg" alt="La delusione ci spinge lontani da Dio, non la ragione: lo dice uno studio" width="150" height="150" /></a><a href="https://www.uccronline.it/2014/11/28/la-delusione-ci-spinge-lontani-da-dio-non-la-ragione/" class="wp_rp_title">La delusione ci spinge lontani da Dio, non la ragione: lo dice uno studio</a></li></ul></div></div>
<div style="margin: 8px 0 0 0;"> <a href="https://www.uccronline.it/2022/03/31/cari-atei-solo-i-credenti-possono-fidarsi-della-ragione/feed/"><img src="http://www.uccronline.it/wp-content/themes/uccr3/images/rss.png" />Feed dei commenti per questo articolo</a></div>
	
			<div id="comments">
				<div id="fb-root"></div> 
				<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v12.0&appId=348148288705585" nonce="vtHh10Cd"></script>


			<h3 id="comments-title">3 commenti a <em>Cari atei, solo i credenti possono fidarsi della ragione</em></h3>

<div id="tabcomments"><a href="javascript:;" onclick="document.getElementById('tabcomments').style.display ='none';document.getElementById('linktabcomments').style.display ='inline';"><strong> &laquo; nascondi i commenti</strong></a><br /><br />



			<ol class="commentlist">
					<li class="comment byuser comment-author-simone bypostauthor even thread-even depth-1" id="li-comment-209693">
		<div id="comment-209693"  >
		<div class="comment-author vcard">
			<cite class="fn">Roan83</cite> <span class="says">ha detto</span>		</div><!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata"><a href="https://www.uccronline.it/2022/03/31/cari-atei-solo-i-credenti-possono-fidarsi-della-ragione/#comment-209693">
			31 Marzo 2022 alle 13:32</a>		</div><!-- .comment-meta .commentmetadata -->
				<div class="comment-body"><p>Interessante come riflessione&#8230;non ci avevo mai pensato. </p>
<p>Immagino già le risposte argomentate e sul pezzo dei &#8220;naturalisti&#8221;, ad esempio: &#8220;Si però Pio XII era nazista!&#8221;. Oppure, &#8220;eh va beh ma perché non parlate dei crimini dell&#8217;umanità commessi dai viceparroci dell&#8217;Uzbekistan?&#8221;. O anche: &#8220;Allora cosa dite delle crociate? Sapevate che i templari hanno inventato e diffuso il cancro al seno?!&#8221; E via dicendo 🙂		</p>
<div class="wpulike wpulike-default ">
<div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button"
					aria-label="Like Button"
					data-ulike-id="209693"
					data-ulike-nonce="d17aa3848c"
					data-ulike-type="comment"
					data-ulike-template="wpulike-default"
					data-ulike-display-likers="0"
					data-ulike-likers-style="popover"
					class="wp_ulike_btn wp_ulike_put_image wp_comment_btn_209693"></button><span class="count-box wp_ulike_counter_up" data-ulike-counter-value="0"></span>			</div>
</div>
</div>
        		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://www.uccronline.it/2022/03/31/cari-atei-solo-i-credenti-possono-fidarsi-della-ragione/?replytocom=209693#respond' data-commentid="209693" data-postid="75077" data-belowelement="comment-209693" data-respondelement="respond" data-replyto="Rispondi a Roan83" aria-label='Rispondi a Roan83'>Rispondi</a>		</div><!-- .reply -->
		</div><!-- #comment-##  -->
		<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-209694">
		<div id="comment-209694"  >
		<div class="comment-author vcard">
			<cite class="fn">anonimo</cite> <span class="says">ha detto</span> in risposta a <a href="https://www.uccronline.it/2022/03/31/cari-atei-solo-i-credenti-possono-fidarsi-della-ragione/#comment-209693">Roan83</a>		</div><!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata"><a href="https://www.uccronline.it/2022/03/31/cari-atei-solo-i-credenti-possono-fidarsi-della-ragione/#comment-209694">
			31 Marzo 2022 alle 14:00</a>		</div><!-- .comment-meta .commentmetadata -->
				<div class="comment-body"><p>Fino a prova contraria sei tu quello che hai sparato cose a caso		</p>
<div class="wpulike wpulike-default ">
<div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button"
					aria-label="Like Button"
					data-ulike-id="209694"
					data-ulike-nonce="8f2bdf105e"
					data-ulike-type="comment"
					data-ulike-template="wpulike-default"
					data-ulike-display-likers="0"
					data-ulike-likers-style="popover"
					class="wp_ulike_btn wp_ulike_put_image wp_comment_btn_209694"></button><span class="count-box wp_ulike_counter_up" data-ulike-counter-value="0"></span>			</div>
</div>
</div>
        		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://www.uccronline.it/2022/03/31/cari-atei-solo-i-credenti-possono-fidarsi-della-ragione/?replytocom=209694#respond' data-commentid="209694" data-postid="75077" data-belowelement="comment-209694" data-respondelement="respond" data-replyto="Rispondi a anonimo" aria-label='Rispondi a anonimo'>Rispondi</a>		</div><!-- .reply -->
		</div><!-- #comment-##  -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-209695">
		<div id="comment-209695"  >
		<div class="comment-author vcard">
			<cite class="fn">Sisco</cite> <span class="says">ha detto</span>		</div><!-- .comment-author .vcard -->
				<div class="comment-meta commentmetadata"><a href="https://www.uccronline.it/2022/03/31/cari-atei-solo-i-credenti-possono-fidarsi-della-ragione/#comment-209695">
			31 Marzo 2022 alle 15:21</a>		</div><!-- .comment-meta .commentmetadata -->
				<div class="comment-body"><p>Se è vero dunque che il caso non esiste, non è altrettanto vero che l&#8217;essere non provenga da un accidente. Infatti nella nostra cultura di cattolici possiamo trovare il dubbio persino in alcune affermazioni di Rosmini riguardo l&#8217;eternità dell&#8217;essere; se la vita eterna ha un senso non può esserci un entità assoluta che permetta la sofferenza esistenziale. Dunque la vita eterna non coincide con l&#8217;essere assoluto se Dio esiste, in quanto l&#8217;esistenza comporta il divenire che vuole che la verità cambi. Infatti gli scienziati attuali credono che il caso esista e il loro nichilismo è radicale. Qui per &#8220;esistenza&#8221; del caso si intende che il suo (del caso) concetto abbia un valore per la vita.		</p>
<div class="wpulike wpulike-default ">
<div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button"
					aria-label="Like Button"
					data-ulike-id="209695"
					data-ulike-nonce="49804a0651"
					data-ulike-type="comment"
					data-ulike-template="wpulike-default"
					data-ulike-display-likers="0"
					data-ulike-likers-style="popover"
					class="wp_ulike_btn wp_ulike_put_image wp_comment_btn_209695"></button><span class="count-box wp_ulike_counter_up" data-ulike-counter-value="0"></span>			</div>
</div>
</div>
        		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://www.uccronline.it/2022/03/31/cari-atei-solo-i-credenti-possono-fidarsi-della-ragione/?replytocom=209695#respond' data-commentid="209695" data-postid="75077" data-belowelement="comment-209695" data-respondelement="respond" data-replyto="Rispondi a Sisco" aria-label='Rispondi a Sisco'>Rispondi</a>		</div><!-- .reply -->
		</div><!-- #comment-##  -->
		</li><!-- #comment-## -->
			</ol>



<a href="javascript:;" onclick="document.getElementById('tabcomments').style.display ='none';document.getElementById('linktabcomments').style.display ='inline';"><strong> &laquo; nascondi i commenti</strong></a>
</div><div id="linktabcomments"> <a href="javascript:;" onclick="document.getElementById('tabcomments').style.display ='inline';document.getElementById('linktabcomments').style.display ='none';"><strong><img src="http://www.uccronline.it/wp-content/themes/uccr3/images/comments.png" align="top" /> mostra i commenti &raquo;<strong></a></div>


  <div class="fb-comments" data-href="https://www.uccronline.it/2022/03/31/cari-atei-solo-i-credenti-possono-fidarsi-della-ragione/" data-width="100%" data-numposts="10" data-order-by="social" data-colorscheme="light"></div>
<script type="text/javascript">
<!--
if ( location.href.search("#comment") != -1 ) {
document.getElementById('tabcomments').style.display ='inline';
document.getElementById('linktabcomments').style.display ='none';

document.getElementById('tabcommentsfb').style.visibility ='visible';
document.getElementById('tabcommentsfb').style.overflow ='visible';
document.getElementById('tabcommentsfb').style.height ='auto';
document.getElementById('linktabcommentsfb').style.display ='none';
}
//-->
</script>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/31/cari-atei-solo-i-credenti-possono-fidarsi-della-ragione/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.uccronline.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='75077' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="00eb9e448a" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="17"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

	    <div id="nextprev"><!-- post navigation -->
			<div class="alignleft"><h4>&laquo; <a href="https://www.uccronline.it/2022/03/31/myanmar-tredici-nuovi-sacerdoti-nonostante-la-persecuzione/" rel="prev">Myanmar, tredici nuovi sacerdoti nonostante la persecuzione</a></h4></div>
			<div class="alignright"><h4></h4></div>
		</div><!--/post navigation -->
</div></div>

    
<div style="clear: both;"></div>
  <div id="footer">

  <p>

    
      ©2022 UCCR <br /> <a href="https://www.uccronline.it/informativa-estesa-sui-cookies/">Informativa sull'utilizzo dei cookies e dei dati personali</a>
     
     </p>

  


<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>La protezione dei dati è di particolare importanza. Questo sito è fruibile senza alcuna indicazione di dati personali; tuttavia, alcuni servizi speciali potrebbero renderlo necessario, con il consenso dell’interessato. Questo sito utilizza cookie di terze parti per migliorare l'esperienza di navigazione. Leggi l'informativa per saperne di più o negare il consenso ai cookie. Chiudendo il banner e/o scorrendo la pagina e/o cliccando su un altro elemento della pagina acconsenti all'uso dei cookie.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a href="https://www.uccronline.it/informativa-estesa-sui-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leggi ancora</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional"  />
                        <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Functional</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance"  />
                        <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Performance</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics"  />
                        <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Analytics</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement"  />
                        <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Advertisement</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others"  />
                        <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Others</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='modern_footnotes-css'  href='http://www.uccronline.it/wp-content/plugins/modern-footnotes/styles.min.css?ver=1.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-table-css'  href='http://www.uccronline.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.0.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.uccronline.it/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=5.8.4' id='imgareaselect-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.uccronline.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uccronline.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='http://www.uccronline.it/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' id='wp_ulike-js-extra'>
/* <![CDATA[ */
var wp_ulike_params = {"ajax_url":"https:\/\/www.uccronline.it\/wp-admin\/admin-ajax.php","notifications":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uccronline.it/wp-content/plugins/wp-ulike/assets/js/wp-ulike.min.js?ver=4.5.8' id='wp_ulike-js'></script>
<script type='text/javascript' id='quicktags-js-extra'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Chiudi tutti i tag aperti","closeTags":"chiudi tag","enterURL":"Inserisci l'URL","enterImageURL":"Inserisci l'URL dell'immagine","enterImageDescription":"Inserisci una descrizione per l'immagine","textdirection":"direzione del testo","toggleTextdirection":"Inverti direzione del testo dell'editor","dfw":"Modalit\u00e0 di scrittura senza distrazioni","strong":"Grassetto","strongClose":"Chiudi il tag bold","em":"Corsivo","emClose":"Chiudi il tag corsivo","link":"Inserisci link","blockquote":"Citazione","blockquoteClose":"Chiudi il  tag citazione","del":"Testo eliminato (barrato)","delClose":"Chiudi il tag di testo eliminato","ins":"Testo inserito","insClose":"Chiudi il tag di testo","image":"Inserisci immagine","ul":"Elenco puntato","ulClose":"Chiudi il tag di elenco puntato","ol":"Elenco numerato","olClose":"Chiudi il tag di elenco numerato","li":"Voce in elenco","liClose":"Chiudi il tag di voce in elenco","code":"Codice","codeClose":"Chiudi il tag code","more":"Inserisci il tag Leggi tutto"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uccronline.it/wp-includes/js/quicktags.min.js?ver=5.8.4' id='quicktags-js'></script>
<script type='text/javascript' id='basic-comment-quicktags-js-extra'>
/* <![CDATA[ */
var bcq_script_vars = {"quote":"quote"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uccronline.it/wp-content/plugins/basic-comment-quicktags/quicktags.js?ver=3.4.0' id='basic-comment-quicktags-js'></script>
<script type='text/javascript' src='http://www.uccronline.it/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' src='http://www.uccronline.it/wp-content/plugins/modern-footnotes/modern-footnotes.min.js?ver=1.4.11' id='modern_footnotes-js'></script>
	  
<script type="text/javascript">
document.getElementById("cookie-law-info-bar").style.width = "100%";
document.getElementById("cookie-law-info-bar").style.top = "80%";
</script>

<script type="text/javascript" src="https://www.uccronline.it/phpstats/php-stats.js.php"></script>
<noscript><img src="https://www.uccronline.it/phpstats/php-stats.php" border="0" alt=""></noscript>

  </div>


 	<div align="center">
 	  <!--NON PIU' DISPONIBILE-->
<!-- Histats.com  START (hidden counter)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27https://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="https://www.histats.com" target="_blank" title="counter" ><script  type="text/javascript" >
try {Histats.start(1,2330155,4,0,0,0,"");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="https://www.histats.com" target="_blank"><img  src="https://sstatic1.histats.com/0.gif?2330155&101" alt="counter" border="0"></a></noscript>
<!-- Histats.com  END  -->

 	</div> 

      </div>

    </div>
</body>

</html>