<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it" lang="it">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
	<meta name="generator" content="WordPress 5.8.3" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />	
	<meta name="language" content="it" />
	<meta name="copyright" content="UCCR" />
	<meta name="distribution" content="global" />
	<meta name="robots" content="all" />
	<meta property="fb:app_id" content="348148288705585" />
	<title>Tiziano Ferro papà? Due bimbi a cui si nega l&#8217;amore materno | UCCR</title>
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="icon" href="https://www.uccronline.it/favicon.ico" type="image/ico" />
	<link rel="stylesheet" type="text/css" media="all" href="http://www.uccronline.it/wp-content/themes/uccr3/style.css" />
	<style type="text/css">		#facebook_hack {			height:250px; 			background-color: #FCFCFC;		}	</style>
	<!--[if IE]>
		<style type="text/css">
		#facebook_hack {						height:250px; 			background-color: #FCFCFC;		}
		.depth-1 #commentform TEXTAREA {
			margin-left: -10px;
		}
		.depth-2 #commentform TEXTAREA {
			margin-left: -25px;
		}
		.depth-3 #commentform TEXTAREA {
			margin-left: -40px;
		}
		.depth-4 #commentform TEXTAREA {
			margin-left: -55px;
		}
		.depth-5 #commentform TEXTAREA {
			margin-left: -70px;
		}
		.depth-6 #commentform TEXTAREA {
			margin-left: -85px;
		}
		.depth-7 #commentform TEXTAREA {
			margin-left: -100px;
		}
		.depth-8 #commentform TEXTAREA {
			margin-left: -130px;
		}
		 .depth-9 #commentformTEXTAREA {
			margin-left: -145px;
		}
		 .depth-10 #commentformTEXTAREA {
			margin-left: -160px;
		}	</style>	<![endif]-->	<link rel="pingback" href="http://www.uccronline.it/xmlrpc.php" />
	<link rel="shortcut icon" href="http://www.uccronline.it/wp-content/themes/uccr3/images/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="UCCR RSS Feed" href="https://www.uccronline.it/category/Ultimissime/feed" />
<link rel="alternate" type="application/rss+xml" title="UCCR RSS Feed dei commenti" href="https://www.uccronline.it/comments/feed" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122635008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122635008-1');
</script>


 
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Il cantante italiano Tiziano Ferro è diventato papà. I social esplodono davanti alla foto, ma c&#039;è un assente ingombrante. Dov&#039;è la mamma? Perché questi bambini non potranno godere dell&#039;amore che solo una donna, una mamma può dare loro? Lo dicono gli psichiatri, lo dice l&#039;esperienza di ognuno." />
<meta name="keywords" content="ultimissime, adozioni gay, adozioni omosessuali, bambini adozioni gay, mamma gay, maternità surrogata, problemi figli gay, tiziano ferro, tiziano ferro papà" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UCCR &raquo; Tiziano Ferro papà? Due bimbi a cui si nega l&#8217;amore materno Feed dei commenti" href="https://www.uccronline.it/2022/02/28/tiziano-ferro-papa-due-bimbi-a-cui-si-nega-lamore-materno/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.uccronline.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='http://www.uccronline.it/wp-content/plugins/add-local-avatar/avatars.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.uccronline.it/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.uccronline.it/wp-includes/css/dashicons.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.uccronline.it/wp-includes/js/thickbox/thickbox.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.uccronline.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.uccronline.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.uccronline.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-css'  href='http://www.uccronline.it/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.uccronline.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.uccronline.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.uccronline.it/wp-content/plugins/newsletter/style.css?ver=7.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css'  href='http://www.uccronline.it/wp-content/plugins/basic-comment-quicktags/quicktags.css?ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.uccronline.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.uccronline.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"1","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.uccronline.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uccronline.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.6' id='cookie-law-info-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.uccronline.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.uccronline.it\/wp-json\/wordpress-popular-posts","ID":73930,"token":"1d2a7ad786","lang":0,"debug":0}
</script>
<script type='text/javascript' src='http://www.uccronline.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.0' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.uccronline.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.uccronline.it/wp-json/wp/v2/posts/73930" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.uccronline.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.uccronline.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://www.uccronline.it/2022/02/28/tiziano-ferro-papa-due-bimbi-a-cui-si-nega-lamore-materno/" />
<link rel='shortlink' href='https://www.uccronline.it/?p=73930' />
<link rel="alternate" type="application/json+oembed" href="https://www.uccronline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uccronline.it%2F2022%2F02%2F28%2Ftiziano-ferro-papa-due-bimbi-a-cui-si-nega-lamore-materno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.uccronline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uccronline.it%2F2022%2F02%2F28%2Ftiziano-ferro-papa-due-bimbi-a-cui-si-nega-lamore-materno%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.uccronline.it/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '73930';
	window._wp_rp_num_rel_posts = '9';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Tiziano+Ferro+pap%C3%A0%3F+Due+bimbi+a+cui+si+nega+l%27amore+materno';
	window._wp_rp_post_tags = ['maternit%C3%A0+surrogata', 'mamma+gay', 'bambini+adozioni+gay', 'adozioni+omosessuali', 'tiziano+ferro+pap%C3%A0', 'adozioni+gay', 'tiziano+ferro', 'problemi+figli+gay', 'ultimissime', 'lui', 'si', 'la', 'donna', 'alt', 'foto', 'bianco', 'che', 'lo', 'ma', 'instagram', 'victor', 'pi', 'solo', 'social'];
	window._wp_rp_promoted_content = false;
</script>
<link rel="stylesheet" href="http://www.uccronline.it/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<link rel="icon" href="https://www.uccronline.it/wp-content/uploads/2017/01/cropped-UCCRlogo_apple-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.uccronline.it/wp-content/uploads/2017/01/cropped-UCCRlogo_apple-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.uccronline.it/wp-content/uploads/2017/01/cropped-UCCRlogo_apple-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.uccronline.it/wp-content/uploads/2017/01/cropped-UCCRlogo_apple-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="UCCR"/>
  <meta property="og:title" content="Tiziano Ferro papà? Due bimbi a cui si nega l&#039;amore materno"/>
  <meta property="og:url" content="https://www.uccronline.it/2022/02/28/tiziano-ferro-papa-due-bimbi-a-cui-si-nega-lamore-materno/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Il cantante italiano Tiziano Ferro è &quot;diventato&quot; papà. I social esplodono davanti alla foto, ma c&#039;è un assente ingombrante. Dov&#039;è la mamma? Perché questi bambini non potranno godere dell&#039;amore che solo una donna, una mamma può dare loro? Lo dicono gli psichiatri, lo dice l&#039;esperienza di ognuno."/>
  <meta property="og:image" content="https://www.uccronline.it/wp-content/uploads/2022/02/ferro.png"/>
  <meta property="og:image:url" content="https://www.uccronline.it/wp-content/uploads/2022/02/ferro.png"/>
  <meta property="og:image:secure_url" content="https://www.uccronline.it/wp-content/uploads/2022/02/ferro.png"/>
  <meta property="article:published_time" content="2022-02-28T11:30:02+01:00"/>
  <meta property="article:modified_time" content="2022-02-28T12:15:06+01:00" />
  <meta property="og:updated_time" content="2022-02-28T12:15:06+01:00" />
  <meta property="article:section" content="Ultimissime"/>
  <meta property="article:publisher" content="https://www.facebook.com/uccronline/"/>
  <meta property="fb:app_id" content="348148288705585, 0"/>
  <meta property="fb:admins" content="luca.pavani.779"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Tiziano Ferro papà? Due bimbi a cui si nega l&#039;amore materno"/>
  <meta itemprop="headline" content="Tiziano Ferro papà? Due bimbi a cui si nega l&#039;amore materno"/>
  <meta itemprop="description" content="Il cantante italiano Tiziano Ferro è &quot;diventato&quot; papà. I social esplodono davanti alla foto, ma c&#039;è un assente ingombrante. Dov&#039;è la mamma? Perché questi bambini non potranno godere dell&#039;amore che solo una donna, una mamma può dare loro? Lo dicono gli psichiatri, lo dice l&#039;esperienza di ognuno."/>
  <meta itemprop="image" content="https://www.uccronline.it/wp-content/uploads/2022/02/ferro.png"/>
  <meta itemprop="datePublished" content="2022-02-28"/>
  <meta itemprop="dateModified" content="2022-02-28T12:15:06+01:00" />
  <meta itemprop="author" content="simone"/>
  <!--<meta itemprop="publisher" content="UCCR"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Tiziano Ferro papà? Due bimbi a cui si nega l&#039;amore materno"/>
  <meta name="twitter:url" content="https://www.uccronline.it/2022/02/28/tiziano-ferro-papa-due-bimbi-a-cui-si-nega-lamore-materno/"/>
  <meta name="twitter:description" content="Il cantante italiano Tiziano Ferro è &quot;diventato&quot; papà. I social esplodono davanti alla foto, ma c&#039;è un assente ingombrante. Dov&#039;è la mamma? Perché questi bambini non potranno godere dell&#039;amore che solo una donna, una mamma può dare loro? Lo dicono gli psichiatri, lo dice l&#039;esperienza di ognuno."/>
  <meta name="twitter:image" content="https://www.uccronline.it/wp-content/uploads/2022/02/ferro.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@UCCR"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
<!-- script type="text/javascript" src="https://www.uccronline.it/showhide.js"></script><!-- Place this tag in your head or just before your close body tag -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'it'}
</script></head>
<body><div align="center"><div id="wrapper">
   <div id="header">
	<div id="extender"> </div>
		<a href="https://www.uccronline.it" title="UCCR" rel="home" style="float: left;">
	  <img src="http://www.uccronline.it/wp-content/themes/uccr3/headers/Uccr109.jpg" border="0" alt="UCCR" height="179" />
	</a>
	<div style="display: block; float: left; width: 126px; height: 179px; background-color: #3C3DA9;"> </div>
   </div>
   <div id="navbar">
    <ul>
		<li><a href="https://www.uccronline.it/">Home</a></li>
        <li class="page_item page-item-2 page_item_has_children"><a href="https://www.uccronline.it/uccr/">UCCR</a></li>
<li class="page_item page-item-64"><a href="https://www.uccronline.it/attualita/">Attualità</a></li>
<li class="page_item page-item-190"><a href="https://www.uccronline.it/fede-e-scienza/">Fede e Scienza</a></li>
<li class="page_item page-item-62"><a href="https://www.uccronline.it/fede-e-storia/">Fede e Storia</a></li>
<li class="page_item page-item-341"><a href="https://www.uccronline.it/fede-e-storicita/">Fede e Storicità</a></li>
<li class="page_item page-item-62416"><a href="https://www.uccronline.it/fede-e-laicismo/">Fede e Laicismo</a></li>
<li class="page_item page-item-67"><a href="https://www.uccronline.it/bioetica/">Bioetica</a></li>
 </ul>
	<div id="rightnav"><ul>  <li class="page_item page-item-182"><a href="https://www.uccronline.it/contatti-2/">Contatti</a></li>
<li class="page_item page-item-32"><a href="https://www.uccronline.it/ultimissime/">Ultimissime</a></li>
 </ul></div>
   </div>
   <div id="searchnav">
           <form method="get" id="search" action="https://www.uccronline.it/">
        <div>Cerca in UCCR: <input type="text" value="Cerca" name="s" id="searchbox" onFocus="if (this.value == 'Cerca') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Cerca';}" />
        <input type="image" src="http://www.uccronline.it/wp-content/themes/uccr3/images/go.png" align="top" alt="Search" class="go" value="Cerca" />
        
		</div>
        </form>
         
    </div>
<div id="container">

<div id="sidebarLeft" class="sidebar">

<div><h2>Ultimissime</h2>
<ul class='xoxo blogroll'>
	<li><a href="https://www.uccronline.it/2010/05/28/httpwww-uccronline-it20100528attualita-rassegna-notizie/"> Attualità</a></li>
	<li><a href="https://www.uccronline.it/2010/04/28/fede-e-scienza-rassegna-notizie/"> Fede e Scienza</a></li>
	<li><a href="https://www.uccronline.it/2010/05/28/fede-e-storia-rassegna-notizie/"> Fede e Storia</a></li>
	<li><a href="https://www.uccronline.it/2010/12/28/fede-e-storicita-rassegna-notizie/"> Fede e Storicità</a></li>
	<li><a href="https://www.uccronline.it/2010/04/28/fede-e-ateismo-rassegna-notizie/"> Fede e Laicismo</a></li>
	<li><a href="https://www.uccronline.it/2010/05/28/bioetica-rassegna-notizie/"> Bioetica</a></li>
	<li><a href="https://www.uccronline.it/2016/04/04/sostieni-uccr-aiutaci-a-mostrare-la-ragionevolezza-della-fede/"> Sostieni UCCR</a></li>
</ul></div>


<!--

Qui di seguito, sulla falsa riga del codice già presente, si può inserire qualsiasi tipo di menu. Apparirà nella colonna sinistra 

-->

<div id="block-18" class="widget widget_block widget_text">
<p></p>
</div><div id="block-19" class="widget widget_block widget_text">
<p class="has-text-align-left has-medium-font-size"><br><span style="color:#0e2fd2" class="has-inline-color"><strong>Seguici sui social:</strong></span></p>
</div><div id="block-3" class="widget widget_block">
<ul class="wp-block-social-links"><li class="wp-social-link wp-social-link-twitter wp-block-social-link"><a href="https://twitter.com/UCCR" aria-label="Twitter: https://twitter.com/UCCR"  class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>

<li class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://www.facebook.com/uccronline" aria-label="Facebook: https://www.facebook.com/uccronline"  class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>

<li class="wp-social-link wp-social-link-youtube wp-block-social-link"><a href="https://www.youtube.com/user/UCCRonline" aria-label="YouTube: https://www.youtube.com/user/UCCRonline"  class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>

<li class="wp-social-link wp-social-link-instagram wp-block-social-link"><a href="https://www.instagram.com/uccronline.it/" aria-label="Instagram: https://www.instagram.com/uccronline.it/"  class="wp-block-social-link-anchor"> <svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" focusable="false"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li></ul>
</div><div id="block-14" class="widget widget_block">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-columns are-vertically-aligned-center">
<div class="wp-block-column is-vertically-aligned-center" style="flex-basis:100%">
<div class="wp-block-group"><div class="wp-block-group__inner-container"><div class="widget popular-posts"><h2>I più letti oggi:</h2>

<div class="popular-posts-sr"><style>.wpp-cardview-compact { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cardview-compact li { list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .in-preview-mode .wpp-cardview-compact li { margin: 0 0 1.2em 0; padding: 0 0 1em 0; } .wpp-cardview-compact li:last-of-type, .wpp-cardview-compact li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cardview-compact .wpp-thumbnail-container { position: relative; margin-bottom: .8em; } .wpp-cardview-compact li .wpp-thumbnail { overflow: hidden; display: block; float: none; margin: 0; width: 100%; height: auto; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cardview-compact li a { text-decoration: none; } .wpp-cardview-compact li a:hover { text-decoration: underline; } .wpp-cardview-compact li .taxonomies, .wpp-cardview-compact li .wpp-post-title { display: block; font-weight: bold; } .wpp-cardview-compact li .taxonomies { position: absolute; bottom: 0; left: 0; padding: 1em; color: #aaa; font-size: 0.7em; line-height: 1; background: rgba(0, 0, 0, 0.5); } .wpp-cardview-compact li .taxonomies a { color: #fff; } .wpp-cardview-compact li .wpp-post-title { margin: 0 0 0.5em; font-size: 1.2em; line-height: 1.2; }</style>
<ul class="wpp-list wpp-cardview-compact">
<li class=""><div class="wpp-thumbnail-container"><a href="https://www.uccronline.it/2022/02/21/fossa-comune-in-canada-fake-news-nessun-corpo-ritrovato/" target="_self"><img src="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/72299-featured-280x125.png" srcset="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/72299-featured-280x125.png, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/72299-featured-280x125@1.5x.png 1.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/72299-featured-280x125@2x.png 2x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/72299-featured-280x125@2.5x.png 2.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/72299-featured-280x125@3x.png 3x"  width="280" height="125" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://www.uccronline.it/2022/02/21/fossa-comune-in-canada-fake-news-nessun-corpo-ritrovato/" class="wpp-post-title" target="_self">Fossa comune in Canada? Fake news, nessun corpo ritrovato</a></div></li>
<li class=""><div class="wpp-thumbnail-container"><a href="https://www.uccronline.it/2022/02/25/alberto-maggi-nega-i-miracoli-di-gesu-ma-gli-storici-smentiscono/" target="_self"><img src="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73765-featured-280x125.png" srcset="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73765-featured-280x125.png, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73765-featured-280x125@1.5x.png 1.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73765-featured-280x125@2x.png 2x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73765-featured-280x125@2.5x.png 2.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73765-featured-280x125@3x.png 3x"  width="280" height="125" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://www.uccronline.it/2022/02/25/alberto-maggi-nega-i-miracoli-di-gesu-ma-gli-storici-smentiscono/" class="wpp-post-title" target="_self">Alberto Maggi nega i miracoli di Gesù, gli storici lo correggono</a></div></li>
<li class=""><div class="wpp-thumbnail-container"><a href="https://www.uccronline.it/2022/02/24/fabiola-gianotti-studio-le-leggi-fisiche-credo-in-dio/" target="_self"><img src="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73355-featured-280x125.png" srcset="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73355-featured-280x125.png, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73355-featured-280x125@1.5x.png 1.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73355-featured-280x125@2x.png 2x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73355-featured-280x125@2.5x.png 2.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73355-featured-280x125@3x.png 3x"  width="280" height="125" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://www.uccronline.it/2022/02/24/fabiola-gianotti-studio-le-leggi-fisiche-credo-in-dio/" class="wpp-post-title" target="_self">Fabiola Gianotti: «Studio le leggi fisiche, credo in Dio»</a></div></li>
<li class=""><div class="wpp-thumbnail-container"><a href="https://www.uccronline.it/2022/02/22/ecco-lultima-pagliacciata-di-joe-biden/" target="_self"><img src="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73597-featured-280x125.png" srcset="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73597-featured-280x125.png, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73597-featured-280x125@1.5x.png 1.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73597-featured-280x125@2x.png 2x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73597-featured-280x125@2.5x.png 2.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73597-featured-280x125@3x.png 3x"  width="280" height="125" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://www.uccronline.it/2022/02/22/ecco-lultima-pagliacciata-di-joe-biden/" class="wpp-post-title" target="_self">Ecco l&#8217;ultima pagliacciata di Joe Biden</a></div></li>
<li class=""><div class="wpp-thumbnail-container"><a href="https://www.uccronline.it/2022/02/22/il-don-canta-sanremo-a-messa-il-laico-gramellini-ma-i-giovani-cercano-il-sacro/" target="_self"><img src="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73617-featured-280x125.png" srcset="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73617-featured-280x125.png, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73617-featured-280x125@1.5x.png 1.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73617-featured-280x125@2x.png 2x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73617-featured-280x125@2.5x.png 2.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73617-featured-280x125@3x.png 3x"  width="280" height="125" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://www.uccronline.it/2022/02/22/il-don-canta-sanremo-a-messa-il-laico-gramellini-ma-i-giovani-cercano-il-sacro/" class="wpp-post-title" target="_self">Il don canta Sanremo a Messa, il laico Gramellini: «Ma i giovani cercano il sacro»</a></div></li>
<li class=""><div class="wpp-thumbnail-container"><a href="https://www.uccronline.it/2022/02/22/ucraina-le-missionarie-restano-con-la-gente-anche-in-guerra/" target="_self"><img src="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73520-featured-280x125.png" srcset="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73520-featured-280x125.png, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73520-featured-280x125@1.5x.png 1.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73520-featured-280x125@2x.png 2x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73520-featured-280x125@2.5x.png 2.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73520-featured-280x125@3x.png 3x"  width="280" height="125" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://www.uccronline.it/2022/02/22/ucraina-le-missionarie-restano-con-la-gente-anche-in-guerra/" class="wpp-post-title" target="_self">Ucraina, le missionarie restano: «Con la gente, anche in guerra»</a></div></li>
<li class=""><div class="wpp-thumbnail-container"><a href="https://www.uccronline.it/2022/02/26/gli-atleti-trans-sempre-avvantaggiati-parla-il-medico-sportivo/" target="_self"><img src="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/72274-featured-280x125.png" srcset="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/72274-featured-280x125.png, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/72274-featured-280x125@1.5x.png 1.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/72274-featured-280x125@2x.png 2x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/72274-featured-280x125@2.5x.png 2.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/72274-featured-280x125@3x.png 3x"  width="280" height="125" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://www.uccronline.it/2022/02/26/gli-atleti-trans-sempre-avvantaggiati-parla-il-medico-sportivo/" class="wpp-post-title" target="_self">«Gli atleti trans sempre avvantaggiati», parla il medico sportivo</a></div></li>
<li class=""><div class="wpp-thumbnail-container"><a href="https://www.uccronline.it/2022/02/24/guerra-russia-ucraina-la-chiesa-gia-sul-campo-a-fianco-dei-civili/" target="_self"><img src="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73730-featured-280x125.png" srcset="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73730-featured-280x125.png, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73730-featured-280x125@1.5x.png 1.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73730-featured-280x125@2x.png 2x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73730-featured-280x125@2.5x.png 2.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73730-featured-280x125@3x.png 3x"  width="280" height="125" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://www.uccronline.it/2022/02/24/guerra-russia-ucraina-la-chiesa-gia-sul-campo-a-fianco-dei-civili/" class="wpp-post-title" target="_self">Guerra Russia-Ucraina, la Chiesa già sul campo in aiuto dei civili</a></div></li>
<li class=""><div class="wpp-thumbnail-container"><a href="https://www.uccronline.it/2022/02/25/i-media-contro-benedetto-xvi-intanto-normalizzano-la-pedofilia/" target="_self"><img src="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73148-featured-280x125.png" srcset="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73148-featured-280x125.png, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73148-featured-280x125@1.5x.png 1.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73148-featured-280x125@2x.png 2x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73148-featured-280x125@2.5x.png 2.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73148-featured-280x125@3x.png 3x"  width="280" height="125" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://www.uccronline.it/2022/02/25/i-media-contro-benedetto-xvi-intanto-normalizzano-la-pedofilia/" class="wpp-post-title" target="_self">I media contro Benedetto XVI, intanto normalizzano la pedofilia</a></div></li>
<li class=""><div class="wpp-thumbnail-container"><a href="https://www.uccronline.it/2022/02/23/il-collegio-degli-psichiatri-in-irlanda-dice-mai-alleutanasia/" target="_self"><img src="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/72484-featured-280x125.png" srcset="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/72484-featured-280x125.png, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/72484-featured-280x125@1.5x.png 1.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/72484-featured-280x125@2x.png 2x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/72484-featured-280x125@2.5x.png 2.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/72484-featured-280x125@3x.png 3x"  width="280" height="125" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://www.uccronline.it/2022/02/23/il-collegio-degli-psichiatri-in-irlanda-dice-mai-alleutanasia/" class="wpp-post-title" target="_self">“Mai all’eutanasia”, ora lo dice il Collegio degli psichiatri in Irlanda</a></div></li>
<li class=""><div class="wpp-thumbnail-container"><a href="https://www.uccronline.it/2022/02/23/anastasio-il-senso-religioso-del-giovane-rapper-di-x-factor/" target="_self"><img src="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73641-featured-280x125.png" srcset="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73641-featured-280x125.png, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73641-featured-280x125@1.5x.png 1.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73641-featured-280x125@2x.png 2x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73641-featured-280x125@2.5x.png 2.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73641-featured-280x125@3x.png 3x"  width="280" height="125" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://www.uccronline.it/2022/02/23/anastasio-il-senso-religioso-del-giovane-rapper-di-x-factor/" class="wpp-post-title" target="_self">Anastasio, il senso religioso del giovane rapper di X-Factor</a></div></li>
<li class=""><div class="wpp-thumbnail-container"><a href="https://www.uccronline.it/2022/02/23/il-libro-di-geremia-datato-vicino-agli-eventi-studio-conferma-tradizione/" target="_self"><img src="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/70296-featured-280x125.jpg" srcset="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/70296-featured-280x125.jpg, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/70296-featured-280x125@1.5x.jpg 1.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/70296-featured-280x125@2x.jpg 2x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/70296-featured-280x125@2.5x.jpg 2.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/70296-featured-280x125@3x.jpg 3x"  width="280" height="125" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://www.uccronline.it/2022/02/23/il-libro-di-geremia-datato-vicino-agli-eventi-studio-conferma-tradizione/" class="wpp-post-title" target="_self">Il Libro di Geremia datato vicino agli eventi, studio conferma tradizione</a></div></li>
<li class=""><div class="wpp-thumbnail-container"><a href="https://www.uccronline.it/2022/02/26/un-matematico-di-fronte-alla-vita-e-allinterruzione-di-gravidanza/" target="_self"><img src="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73562-featured-280x125.png" srcset="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73562-featured-280x125.png, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73562-featured-280x125@1.5x.png 1.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73562-featured-280x125@2x.png 2x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73562-featured-280x125@2.5x.png 2.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/73562-featured-280x125@3x.png 3x"  width="280" height="125" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://www.uccronline.it/2022/02/26/un-matematico-di-fronte-alla-vita-e-allinterruzione-di-gravidanza/" class="wpp-post-title" target="_self">Un matematico di fronte alla vita e all&#8217;interruzione di gravidanza</a></div></li>
<li class=""><div class="wpp-thumbnail-container"><a href="https://www.uccronline.it/2022/02/21/i-migliori-libri-del-2021-la-nostra-classifica/" target="_self"><img src="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/70860-featured-280x125.jpg" srcset="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/70860-featured-280x125.jpg, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/70860-featured-280x125@1.5x.jpg 1.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/70860-featured-280x125@2x.jpg 2x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/70860-featured-280x125@2.5x.jpg 2.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/70860-featured-280x125@3x.jpg 3x"  width="280" height="125" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://www.uccronline.it/2022/02/21/i-migliori-libri-del-2021-la-nostra-classifica/" class="wpp-post-title" target="_self">I migliori libri del 2021: la nostra classifica</a></div></li>
<li class=""><div class="wpp-thumbnail-container"><a href="https://www.uccronline.it/2010/12/08/scienziati-credenti-cristiani-e-cattolici/" target="_self"><img src="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/333-featured-280x125.jpg" srcset="https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/333-featured-280x125.jpg, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/333-featured-280x125@1.5x.jpg 1.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/333-featured-280x125@2x.jpg 2x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/333-featured-280x125@2.5x.jpg 2.5x, https://www.uccronline.it/wp-content/uploads/wordpress-popular-posts/333-featured-280x125@3x.jpg 3x"  width="280" height="125" alt="elenco di scienziati credenti" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://www.uccronline.it/2010/12/08/scienziati-credenti-cristiani-e-cattolici/" class="wpp-post-title" target="_self">Scienziati credenti, cristiani e cattolici: ecco l&#8217;elenco completo</a></div></li>

</ul>
</div></div></div></div>
</div>
</div>
</div></div>
</div><div id="text-12" class="widget widget_text">			<div class="textwidget">&nbsp;
&nbsp;

<div align="center">
<!-- il tag qui sopra serve per posizionare la pubblicità al centro della colonna-->

<!-- il tag qui sotto è fondamentale per chiudere il riquadro di allineamento, non cancellare-->
</div></div>
		</div></div>
<div id="content"><div id="single">
		<div class="post">
	<h1 class="posttitle"><a href="https://www.uccronline.it/2022/02/28/tiziano-ferro-papa-due-bimbi-a-cui-si-nega-lamore-materno/" title="Permanent Link to Tiziano Ferro papà? Due bimbi a cui si nega l&#8217;amore materno">Tiziano Ferro papà? Due bimbi a cui si nega l&#8217;amore materno</a></h1>
	<div class="postmeta">
					<img src="http://www.uccronline.it/wp-content/themes/uccr3/images/calendar.png" align="top" alt="Calendar" /> 
			28 Febbraio 2022 
		 
				  
			 
			</div>
	<div class="article"><p style="text-align: justify;"><img loading="lazy" class="wp-image-73934 alignleft" src="https://www.uccronline.it/wp-content/uploads/2022/02/ferro.png" alt="" width="367" height="194" srcset="https://www.uccronline.it/wp-content/uploads/2022/02/ferro.png 1200w, https://www.uccronline.it/wp-content/uploads/2022/02/ferro-300x159.png 300w, https://www.uccronline.it/wp-content/uploads/2022/02/ferro-1024x541.png 1024w, https://www.uccronline.it/wp-content/uploads/2022/02/ferro-80x42.png 80w, https://www.uccronline.it/wp-content/uploads/2022/02/ferro-768x406.png 768w" sizes="(max-width: 367px) 100vw, 367px" /><i>Il cantante italiano Tiziano Ferro è &#8220;diventato&#8221; papà. I social esplodono davanti alla foto, ma c&#8217;è un assente ingombrante. <mark>Dov&#8217;è la mamma?</mark> Perché questi bambini non potranno godere dell&#8217;amore che solo una donna, una mamma può dare loro? Lo dicono gli psicologi, lo dice l&#8217;esperienza di ognuno.</i></p> <p></br></br></br></p> <div style="padding-right: 20%; padding-left: 20%; text-align: justify;"> <p style="text-align: justify;"><strong><mark>Tiziano Ferro</mark></strong> è diventato papà tramite due telefonate.</p> <p style="text-align: justify;">Lo racconta lui stesso <em><a href="https://www.uccronline.it/wp-content/uploads/2022/02/tizianoferro.png" target="_blank" rel="follow">in un post</a></em> su Instagram dopo aver scelto <strong>la foto più social possibile</strong> per far commuovere migliaia di fans e lanciare la notizia in tendenza.</p> <p style="text-align: justify;">La posa dei due uomini è <strong>ben studiata</strong> per risultare la più armonica possibile, nostalgicamente in bianco e nero.</p> <p style="text-align: justify;"><strong>Comprendiamo</strong> la felicità di Tiziano e Victor, ma in quella foto manca la cosa più importante per quei bambini, <strong><mark>una mamma</mark></strong>.</p> <p></br></p> <p style="text-align: justify;"> <h2>Bella foto, ma dov&#8217;è la mamma?</h2> </p> <p style="text-align: justify;">Nessun trucco fotografico potrebbe mascherare questa enorme assenza. Quanto potranno essere felici <strong>Margherita</strong> e di <strong>Andres</strong> quando si renderanno conto di non avere nessuna immagine di una mamma nei loro <strong>ricordi</strong>? Di non aver mai potuto <strong>addormentarsi</strong> accanto al suo seno, di non avere alcuna esperienza dell&#8217;affetto e dell&#8217;amore che <strong>solo una madre</strong> può dare, diversi da quelli di un padre?</p> <p style="text-align: justify;"><i>«Ignorando un secolo di ricerche, i sostenitori dell&#8217;adozione si basano su un discorso basato sull'&#8221;amore&#8221;»</i>, <em><a href="https://www.uccronline.it/wp-content/uploads/2012/03/20121116halmos.pdf" target="_blank" rel="follow">ha scritto</a></em> <strong>Claude Halmos</strong>, una dei massimi esperti riconosciuti in età infantile, <i>«un bambino è in fase di costruzione e, come per qualsiasi architettura, ci sono delle <strong>regole da seguire</strong> se si tratta di “stare in piedi”. Quindi, la <strong>differenza tra i sessi</strong> è un elemento essenziale della sua costruzione»</i>.</p> <p style="text-align: justify;">Si, perché il ruolo materno e femminile è insostituibile. Dovrebbero ricordarlo le <strong>femministe</strong>, ma forse anche loro sono troppo prese a commuoversi davanti alla foto social.</p> <p></br></p> <p style="text-align: justify;"> <h2>Il diritto insindacabile dei bambini.</h2> </p> <p style="text-align: justify;">Tiziano Ferro scrive che è <i>«un <strong>diritto insindacabile</strong>»</i> per i due bambini <i>«condividere il racconto della loro vita»</i>, quando vorranno. Ma dov&#8217;è il loro diritto insindacabile ad avere una mamma? <strong>Dov&#8217;è il loro diritto</strong> a non essere nati orfani di madre per una scelta che appare semplicemente egoistica?</p> <p style="text-align: justify;"><strong>Alberto Villani</strong>, vicepresidente della Società Italiana di Pediatria, <em><a href="https://www.uccronline.it/wp-content/uploads/2012/03/20160204villani.pdf" target="_blank" rel="follow">ha spiegato</a></em> che <i>«da anni ormai, grazie all’epigenetica si è ben compreso che un individuo è quello che è sua madre prima ancora di concepire l’individuo. Quindi è chiaro che nella formazione, nella crescita di un bambino, il ruolo materno e il ruolo paterno <strong>sono fondamentali</strong>. Noi dobbiamo prevedere per il bambino quella che è la sua <strong>situazione ottimale</strong>»</i>.</p> <p style="text-align: justify;">Sarebbe poi interessante sapere come sono nati. Acquistati da una donna povera tramite <strong>maternità surrogata</strong>? Strappati da qualche infermiere dal grembo materno appena messi al mondo? Oppure nati in provetta con una fecondazione artificiale?</p> <p style="text-align: justify;">E&#8217; &#8220;diritto insindacabile&#8221; che Margherita e Andres sappiano esattamente perché gli è stato <strong>rifiutato il dono</strong> di avere una mamma ed un papà.</p> <p style="text-align: justify;"><strong>Guido Crocetti</strong>, docente benemerito di Psicologia Clinica e Dinamica e di Psicoterapia Psicoanalitica presso l&#8217;Università &#8220;La Sapienza&#8221; di Roma, è piuttosto chiaro quando <em><a href="https://www.uccronline.it/wp-content/uploads/2022/02/avvenire-3.png" target="_blank" rel="follow">afferma</a></em>:</p> <div style="padding-right: 4%; padding-left: 4%; text-align: justify;"> <blockquote><p><i>«Da trent’anni lavoro sui <strong>disagi psichici</strong> dei bambini e do voce ai loro bisogni. Quei bambini chiedono, vogliono, esigono un papà e una mamma, ognuno dei due con un suo ruolo e le sue proprie funzioni. I bambini vogliono la coppia, la esigono imprescindibilmente, e la vogliono insieme, unita. <strong>Imperativo categorico</strong> è che sia formata da un padre e una madre: è questa la garanzia di cui hanno bisogno per esistere. Poi i bambini sopravvivono sempre, anche alle guerre, alle carestie, agli abusi e alle violenze, ma questo – appunto – è sopravvivere, non vivere nel pieno dei loro diritti. Posso citare almeno un secolo di studi internazionali che lo dimostrano. O recuperiamo regole e limiti strettamente correlati ai valori, o la psicopatologia infantile avrà sempre più <strong>piccoli pazienti</strong> da curare»</i>.</p></blockquote> </div> <p></br></p> <p style="text-align: justify;">Non servirebbe nemmeno <strong><a href="http://www.uccronline.it/2012/03/27/psicologi-filosofi-e-giuristi-si-oppongono-alle-nozze-gay/" target="_blank" rel="follow">citare</a></strong> psicologi e psichiatri per ribadire ciò che è ovvio a tutti. <strong><i>«Grazie per la comprensione»</i></strong>, scrive Tiziano Ferro a fine post.</p> <p style="text-align: justify;">Chissà cosa risponderanno Margherita e Andres appena <strong>si accorgeranno</strong> di non aver mai potuto dire: <em>&#8220;Mamma, ti voglio bene&#8221;</em>.</p> <p><strong>La redazione</strong> </div> 		<div class="wpulike wpulike-default " ><div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button"
					aria-label="Like Button"
					data-ulike-id="73930"
					data-ulike-nonce="92168e99ce"
					data-ulike-type="post"
					data-ulike-template="wpulike-default"
					data-ulike-display-likers="0"
					data-ulike-likers-style="popover"
					class="wp_ulike_btn wp_ulike_put_image wp_post_btn_73930"></button><span class="count-box wp_ulike_counter_up" data-ulike-counter-value="+2"></span>			</div></div>
	</div>
        <p class="postmeta">
												<a href="#respond" rel="nofollow" title="lascia un commento in fondo alla pagina" style="float: right;">&laquo;			<img src="http://www.uccronline.it/wp-content/themes/uccr3/images/comments.png" align="top" alt="lascia un commento in fondo alla pagina" />     
			</a>
		 
	</p>
<div id="share">Condividi su:<ul>
<li><a class="image" title="Aggiungi su Facebook" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.uccronline.it%2F2022%2F02%2F28%2Ftiziano-ferro-papa-due-bimbi-a-cui-si-nega-lamore-materno%2F" target="_blank"><img src="http://www.uccronline.it/wp-content/themes/uccr3/images/facebook.png" alt="Aggiungi su Facebook" /></a></li>
<li><a class="image" title="Aggiungi su Twitter" rel="nofollow" href="http://twitter.com/home?status=https%3A%2F%2Fwww.uccronline.it%2F2022%2F02%2F28%2Ftiziano-ferro-papa-due-bimbi-a-cui-si-nega-lamore-materno%2F" target="_blank"><img src="http://www.uccronline.it/wp-content/themes/uccr3/images/twitter.png" alt="Aggiungi su Twitter" /></a></li>
<li><a class="image" title="Aggiungi su Windows Live" rel="nofollow" href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=it-it&amp;url=https%3A%2F%2Fwww.uccronline.it%2F2022%2F02%2F28%2Ftiziano-ferro-papa-due-bimbi-a-cui-si-nega-lamore-materno%2F&amp;top=1" target="_blank"><img src="http://www.uccronline.it/wp-content/themes/uccr3/images/windowslive.png" alt="Aggiungi su Windows Live" /></a></li>
<li><a class="image" title="Aggiungi su MySpace" rel="nofollow" href="http://www.myspace.com/Modules/PostTo/Pages/?u=https%3A%2F%2Fwww.uccronline.it%2F2022%2F02%2F28%2Ftiziano-ferro-papa-due-bimbi-a-cui-si-nega-lamore-materno%2F&amp;t=Tiziano+Ferro+pap%C3%A0%3F+Due+bimbi+a+cui+si+nega+l%26%238217%3Bamore+materno" target="_blank"><img src="http://www.uccronline.it/wp-content/themes/uccr3/images/myspace.png" alt="Aggiungi su MySpace" /></a></li>
<li><!-- Place this tag where you want the +1 button to render
<div style="position: relative; top: -20px; left: 230px; width: 20px;"><div class="g-plusone" data-size="small" data-annotation="none"></div></div> --></li>
</ul></div>
	</div>

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title"><b>Notizie correlate</b></h3><ul class="related_post wp_rp"><li data-position="0" data-poid="ex-in_67303" data-post-type="own_sourcefeed" ><a href="https://www.uccronline.it/2019/01/17/da-40-anni-studio-i-danni-causati-dalla-scomparsa-del-padre/" class="wp_rp_thumbnail"><img src="https://www.uccronline.it/wp-content/uploads/2019/01/Jean-Pierre-WInter2-150x150.jpg" alt="«Da 40 anni studio i danni causati dalla scomparsa del padre»" width="150" height="150" /></a><a href="https://www.uccronline.it/2019/01/17/da-40-anni-studio-i-danni-causati-dalla-scomparsa-del-padre/" class="wp_rp_title">«Da 40 anni studio i danni causati dalla scomparsa del padre»</a></li><li data-position="1" data-poid="ex-in_47207" data-post-type="own_sourcefeed" ><a href="https://www.uccronline.it/2015/02/06/lo-psicologo-guido-crocetti-i-bambini-esigono-padre-e-madre/" class="wp_rp_thumbnail"><img src="https://www.uccronline.it/wp-content/uploads/2014/10/I-bambini-vogliono-la-coppia-150x150.jpg" alt="Lo psicologo Guido Crocetti: «i bambini esigono padre e madre»" width="150" height="150" /></a><a href="https://www.uccronline.it/2015/02/06/lo-psicologo-guido-crocetti-i-bambini-esigono-padre-e-madre/" class="wp_rp_title">Lo psicologo Guido Crocetti: «i bambini esigono padre e madre»</a></li><li data-position="2" data-poid="ex-in_47664" data-post-type="own_sourcefeed" ><a href="https://www.uccronline.it/2014/11/22/ivan-scalfarotto-la-coppia-omosessuale-vuole-farselo-il-figlio/" class="wp_rp_thumbnail"><img src="https://www.uccronline.it/wp-content/uploads/2014/11/Utero-in-affitto-150x150.jpg" alt="Ivan Scalfarotto: «la coppia omosessuale vuole farselo, il figlio»" width="150" height="150" /></a><a href="https://www.uccronline.it/2014/11/22/ivan-scalfarotto-la-coppia-omosessuale-vuole-farselo-il-figlio/" class="wp_rp_title">Ivan Scalfarotto: «la coppia omosessuale vuole farselo, il figlio»</a></li><li data-position="3" data-poid="ex-in_46270" data-post-type="own_sourcefeed" ><a href="https://www.uccronline.it/2014/05/06/le-famiglie-arcobaleno-vanno-bene-anche-18-genitori/" class="wp_rp_thumbnail"><img src="https://www.uccronline.it/wp-content/uploads/2013/08/Giuseppina-La-Delfa-150x150.jpg" alt="Le &#8220;Famiglie arcobaleno&#8221;: «vanno bene anche 18 genitori»" width="150" height="150" /></a><a href="https://www.uccronline.it/2014/05/06/le-famiglie-arcobaleno-vanno-bene-anche-18-genitori/" class="wp_rp_title">Le &#8220;Famiglie arcobaleno&#8221;: «vanno bene anche 18 genitori»</a></li><li data-position="4" data-poid="ex-in_42755" data-post-type="own_sourcefeed" ><a href="https://www.uccronline.it/2014/03/19/la-figura-paterna-e-essenziale-e-non-sostituibile/" class="wp_rp_thumbnail"><img src="https://www.uccronline.it/wp-content/uploads/2013/09/famiglia-150x150.jpg" alt="La figura del padre è essenziale e non sostituibile" width="150" height="150" /></a><a href="https://www.uccronline.it/2014/03/19/la-figura-paterna-e-essenziale-e-non-sostituibile/" class="wp_rp_title">La figura del padre è essenziale e non sostituibile</a></li><li data-position="5" data-poid="ex-in_44411" data-post-type="own_sourcefeed" ><a href="https://www.uccronline.it/2013/12/21/nuovo-studio-al-bambino-serve-un-padre-e-una-madre/" class="wp_rp_thumbnail"><img src="https://www.uccronline.it/wp-content/uploads/2013/08/Famiglia-31-150x150.jpg" alt="Nuovo studio: al bambino serve un padre e una madre, entrambi importanti" width="150" height="150" /></a><a href="https://www.uccronline.it/2013/12/21/nuovo-studio-al-bambino-serve-un-padre-e-una-madre/" class="wp_rp_title">Nuovo studio: al bambino serve un padre e una madre, entrambi importanti</a></li><li data-position="6" data-poid="ex-in_43265" data-post-type="own_sourcefeed" ><a href="https://www.uccronline.it/2013/10/14/nuovo-studio-omogenitorialita-porta-allinsuccesso-scolastico/" class="wp_rp_thumbnail"><img src="https://www.uccronline.it/wp-content/uploads/2013/10/Omogenitorialità-150x150.jpg" alt="Nuovo studio: omogenitorialità porta all&#8217;insuccesso scolastico " width="150" height="150" /></a><a href="https://www.uccronline.it/2013/10/14/nuovo-studio-omogenitorialita-porta-allinsuccesso-scolastico/" class="wp_rp_title">Nuovo studio: omogenitorialità porta all&#8217;insuccesso scolastico </a></li><li data-position="7" data-poid="ex-in_38018" data-post-type="own_sourcefeed" ><a href="https://www.uccronline.it/2013/04/12/scienziati-sociali-contro-le-adozioni-gay/" class="wp_rp_thumbnail"><img src="https://www.uccronline.it/wp-content/uploads/2012/03/Famiglia-10-150x150.jpg" alt="Scienziati sociali contro le adozioni gay" width="150" height="150" /></a><a href="https://www.uccronline.it/2013/04/12/scienziati-sociali-contro-le-adozioni-gay/" class="wp_rp_title">Scienziati sociali contro le adozioni gay</a></li><li data-position="8" data-poid="ex-in_35807" data-post-type="own_sourcefeed" ><a href="https://www.uccronline.it/2013/01/19/la-psicologa-vegetti-finzi-solo-la-coppia-etero-permette-lequilibrio/" class="wp_rp_thumbnail"><img src="https://www.uccronline.it/wp-content/uploads/2013/01/silivavegettifinzi-150x150.png" alt="La psicologa Vegetti Finzi: «solo coppia etero offre equilibrio»" width="150" height="150" /></a><a href="https://www.uccronline.it/2013/01/19/la-psicologa-vegetti-finzi-solo-la-coppia-etero-permette-lequilibrio/" class="wp_rp_title">La psicologa Vegetti Finzi: «solo coppia etero offre equilibrio»</a></li></ul></div></div>
<div style="margin: 8px 0 0 0;"> <a href="https://www.uccronline.it/2022/02/28/tiziano-ferro-papa-due-bimbi-a-cui-si-nega-lamore-materno/feed/"><img src="http://www.uccronline.it/wp-content/themes/uccr3/images/rss.png" />Feed dei commenti per questo articolo</a></div>
	
			<div id="comments">
				<div id="fb-root"></div> 
				<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v12.0&appId=348148288705585" nonce="vtHh10Cd"></script>





  <div class="fb-comments" data-href="https://www.uccronline.it/2022/02/28/tiziano-ferro-papa-due-bimbi-a-cui-si-nega-lamore-materno/" data-width="100%" data-numposts="10" data-order-by="social" data-colorscheme="light"></div>
<script type="text/javascript">
<!--
if ( location.href.search("#comment") != -1 ) {
document.getElementById('tabcomments').style.display ='inline';
document.getElementById('linktabcomments').style.display ='none';

document.getElementById('tabcommentsfb').style.visibility ='visible';
document.getElementById('tabcommentsfb').style.overflow ='visible';
document.getElementById('tabcommentsfb').style.height ='auto';
document.getElementById('linktabcommentsfb').style.display ='none';
}
//-->
</script>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/28/tiziano-ferro-papa-due-bimbi-a-cui-si-nega-lamore-materno/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.uccronline.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='73930' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e45a048269" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="141"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

	    <div id="nextprev"><!-- post navigation -->
			<div class="alignleft"><h4>&laquo; <a href="https://www.uccronline.it/2022/02/28/pio-xii-chiese-di-nascondere-gli-ebrei-nei-conventi-nuove-prove/" rel="prev">Pio XII chiese di nascondere gli ebrei nei conventi, nuove prove</a></h4></div>
			<div class="alignright"><h4></h4></div>
		</div><!--/post navigation -->
</div></div>

    
<div style="clear: both;"></div>
  <div id="footer">

  <p>

    
      ©2022 UCCR <br /> <a href="https://www.uccronline.it/informativa-estesa-sui-cookies/">Informativa sull'utilizzo dei cookies e dei dati personali</a>
     
     </p>

  


<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>La protezione dei dati è di particolare importanza. Questo sito è fruibile senza alcuna indicazione di dati personali; tuttavia, alcuni servizi speciali potrebbero renderlo necessario, con il consenso dell’interessato. Questo sito utilizza cookie di terze parti per migliorare l'esperienza di navigazione. Leggi l'informativa per saperne di più o negare il consenso ai cookie. Chiudendo il banner e/o scorrendo la pagina e/o cliccando su un altro elemento della pagina acconsenti all'uso dei cookie.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a href="https://www.uccronline.it/informativa-estesa-sui-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leggi ancora</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional"  />
                        <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Functional</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance"  />
                        <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Performance</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics"  />
                        <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Analytics</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement"  />
                        <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Advertisement</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others"  />
                        <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Others</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- Powered by WPtouch: 4.3.41 --><link rel='stylesheet' id='cookie-law-info-table-css'  href='http://www.uccronline.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.0.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.uccronline.it/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=5.8.3' id='imgareaselect-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.uccronline.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uccronline.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='http://www.uccronline.it/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' id='wp_ulike-js-extra'>
/* <![CDATA[ */
var wp_ulike_params = {"ajax_url":"https:\/\/www.uccronline.it\/wp-admin\/admin-ajax.php","notifications":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uccronline.it/wp-content/plugins/wp-ulike/assets/js/wp-ulike.min.js?ver=4.5.8' id='wp_ulike-js'></script>
<script type='text/javascript' id='quicktags-js-extra'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Chiudi tutti i tag aperti","closeTags":"chiudi tag","enterURL":"Inserisci l'URL","enterImageURL":"Inserisci l'URL dell'immagine","enterImageDescription":"Inserisci una descrizione per l'immagine","textdirection":"direzione del testo","toggleTextdirection":"Inverti direzione del testo dell'editor","dfw":"Modalit\u00e0 di scrittura senza distrazioni","strong":"Grassetto","strongClose":"Chiudi il tag bold","em":"Corsivo","emClose":"Chiudi il tag corsivo","link":"Inserisci link","blockquote":"Citazione","blockquoteClose":"Chiudi il  tag citazione","del":"Testo eliminato (barrato)","delClose":"Chiudi il tag di testo eliminato","ins":"Testo inserito","insClose":"Chiudi il tag di testo","image":"Inserisci immagine","ul":"Elenco puntato","ulClose":"Chiudi il tag di elenco puntato","ol":"Elenco numerato","olClose":"Chiudi il tag di elenco numerato","li":"Voce in elenco","liClose":"Chiudi il tag di voce in elenco","code":"Codice","codeClose":"Chiudi il tag code","more":"Inserisci il tag Leggi tutto"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uccronline.it/wp-includes/js/quicktags.min.js?ver=5.8.3' id='quicktags-js'></script>
<script type='text/javascript' id='basic-comment-quicktags-js-extra'>
/* <![CDATA[ */
var bcq_script_vars = {"quote":"quote"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.uccronline.it/wp-content/plugins/basic-comment-quicktags/quicktags.js?ver=3.4.0' id='basic-comment-quicktags-js'></script>
<script type='text/javascript' src='http://www.uccronline.it/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
	  
<script type="text/javascript">
document.getElementById("cookie-law-info-bar").style.width = "100%";
document.getElementById("cookie-law-info-bar").style.top = "80%";
</script>

<script type="text/javascript" src="https://www.uccronline.it/phpstats/php-stats.js.php"></script>
<noscript><img src="https://www.uccronline.it/phpstats/php-stats.php" border="0" alt=""></noscript>

  </div>


 	<div align="center">
 	  <!--NON PIU' DISPONIBILE-->
<!-- Histats.com  START (hidden counter)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27https://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="https://www.histats.com" target="_blank" title="counter" ><script  type="text/javascript" >
try {Histats.start(1,2330155,4,0,0,0,"");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="https://www.histats.com" target="_blank"><img  src="https://sstatic1.histats.com/0.gif?2330155&101" alt="counter" border="0"></a></noscript>
<!-- Histats.com  END  -->

 	</div> 

      </div>

    </div>
</body>

</html>